[ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Modérateur : allinside

Avatar de l’utilisateur
richardcreation
Boss
Boss
Messages : 2420
Inscription : 14 févr. 2010, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par richardcreation » 22 juil. 2012, 00:56

Salut Kenixou :hello:

S'il n'y a pas de switch sur ton chargeur rapide cela signifie qu'il accepte des accu jusqu'à 8.4 V, ( ou même 12 V ? ) donc sa tension de charge sera un peu supérieure.
Le courant de charge maxi est de 2.4 A.......

Ton accu 6V 12AH peut être chargé par ton chargeur rapide, le temps de charge se situe aux alentours de 5 heures. ( 12/2.4 = 5 )

Ton chargeur CE50 de voiture a un courant de charge de 5A, l' ampérage est trop élevé pour ton accu, il va chauffer .
Mais c'est possible de le charger, le temps de charge ne doit pas dépasser 2h30, je tiens à te préciser que l'accu n'aime pas beaucoup ça.

Personnellement je me passerai du chargeur CE50, il faut savoir préserver la longévité des accus.

PS: Tes deux chargeurs ne risquent rien, le maillon faible c'est l'accu.
Ce qui est important c'est le courant de charge d'un chargeur, la tension de charge doit toujours être plus grande que celle de l'accu.
Moi je charge mes accus tuture 12 V à seulement 2 A, même si la batterie fait 90Ah, oui ça prend plus de temps ...mais mon accu me dit merci !!

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par kenix » 23 juil. 2012, 13:20

:hello:

Merci ricardo :)

Tu vois avec mon accu c'est là que je m'y perds :

12-6SM ( 6v 12Ah/20HR ) cycle use 7.20v, 7.50v , standby use 6.75 , 8.90V initial current : less than 3.6A

Il doit y avoir une nuance que je ne saisis pas et je profite du fait que tu peux lever tout doute qui pourrait obscurcir mon horizon :ange:
Moi je charge mes accus tuture 12 V à seulement 2 A, même si la batterie fait 90Ah, oui ça prend plus de temps ...mais mon accu me dit merci !!
Évidement je veux suivre tes conseils .
avec mon chargeur comment dois-je procéder ? charge lente ?


pour mon smoby je chargerai avec le petit chargeur donc [:kenix:3]

thanks amigo ;)


Avatar de l’utilisateur
richardcreation
Boss
Boss
Messages : 2420
Inscription : 14 févr. 2010, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par richardcreation » 23 juil. 2012, 14:46

Salut Kenix :hello:
12-6SM ( 6v 12Ah/20HR )

Pour moi ce n'est pas très clair.......20HR

Ton accu a une capacité de 12 Ah, cela signifie qu'il peut fournir un courant de 12A pendant une heure...ou 6 A pendant 2heures...etc..
La deuxième valeur 20HR ???.... je ne sais pas ce que cela veut dire.

Souvent est indiqué un chiffre, exemple 6V 12Ah/10C, ce qui signifie que l'accu peut fournir un courant 10 x sa capacité soit 12 A x 10 = 120 A pendant un temps très court...... soit 1heure/10 = 6 min.

Avec ton chargeur de tuture qui fournit un courant de 5A il est possible de limiter ce courant de charge.
Il suffit pour cela d'ajouter une résistance en série dans le circuit de charge.

Si tu veux limiter le courant à 2 A il te faut une résistance de U=RI R=U/I U= 6V I=2 R= 3 Ohms
La résistance de 3 Ohms doit avoir une certaine puissance P=RxIxI soit 3 x 2 x 2 = 12 W mini
Cette résistance va chauffer, il est préférable d'utiliser une résistance de 3 ohms /25 W
Pour d'autres valeurs de courant de charge il suffit d'appliquer les mêmes formules.



Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par kenix » 24 juil. 2012, 02:34

Merci ricardo ;)

Alors je rechargerai avec le petit .
Pour moi ce n'est pas très clair.......20HR
j'ai de nouveau regardé et c'est bien ça .
sur une autre face il est indique de ne pas charger plus de 20 heures .

peut être ?


Avatar de l’utilisateur
richardcreation
Boss
Boss
Messages : 2420
Inscription : 14 févr. 2010, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par richardcreation » 24 juil. 2012, 11:42

Je pense que c'est ça, ne pas charger plus de 20 heures.

C'est une mesure de protection si le chargeur charge à une tension supérieure à 7.2V .
Pour une batterie de tuture 12 V tu peux charger à une tension de 13.8V stabilisée et laisser constamment en charge.

Ma voiture est actuellement stationnée dans mon garage pour plus de 4 mois, sans charge l'accu se vide.
Pour remédier à cela j'ai bricolé un petit chargeur 2A sous une tension de 13.8 V que je branche sur l'allume cigare.
Quand la batterie atteint 13.8V le courant de charge n'est plus que de quelques mA, c'est la charge d'entretien.
A ce niveau de charge, on peut laisser brancher le chargeur indéfiniment.

Le plus simple c'est de débrancher l'accu, mais avec nos voitures modernes électroniques ce n'est pas conseillé.

Avatar de l’utilisateur
espadon
Ingénieur
Ingénieur
Messages : 272
Inscription : 05 oct. 2009, 02:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par espadon » 24 juil. 2012, 19:40

Le plus simple c'est de débrancher l'accu, mais avec nos voitures modernes électroniques ce n'est pas conseillé.
Je confirme, j'ai eu le malheur de débrancher ma batterie 1h, pour le recharger un peu justement et j'ai eu la surprise de voir que la clé n'était plus reconnu :sweat:
Du coup remorquage jusqu'au garage et passage à la valise pour que ça refonctionne, à mes frais bien entendu :cry:

Et le garage qui voulait me faire changer l'alternateur car il était soit-disant défectueux (mais c'est une autre histoire) :fou:

Avatar de l’utilisateur
pietpiet
Boss
Boss
Messages : 2155
Inscription : 29 juil. 2009, 02:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par pietpiet » 24 juil. 2012, 19:55

ah tiens oui,un ami m'a parlé de ca ...une prise allume cigare qui contient une pile de 9 volts et qui permet de garder les données ...

simple et efficace ,mais il ne faut toucher à rien (contact,phares,autoradio etc) !

a+

Avatar de l’utilisateur
espadon
Ingénieur
Ingénieur
Messages : 272
Inscription : 05 oct. 2009, 02:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par espadon » 24 juil. 2012, 20:15

Oui, ou une batterie de moto sinon :)

Avatar de l’utilisateur
pietpiet
Boss
Boss
Messages : 2155
Inscription : 29 juil. 2009, 02:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par pietpiet » 24 juil. 2012, 21:16

oui ,en plus c'est gratuit :)

Avatar de l’utilisateur
richardcreation
Boss
Boss
Messages : 2420
Inscription : 14 févr. 2010, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par richardcreation » 24 juil. 2012, 21:40

j'ai eu le malheur de débrancher ma batterie 1h, pour la recharger un peu
J'ai toujours chargé mes batteries voiture et moto sans les débrancher, mais à faible ampérage 2A maxi..... oui ça prend du temps, mais pas plus que ça.

Répondre

Revenir à « Véhicules »