[ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Modérateur : allinside

Avatar de l’utilisateur
richardcreation
Boss
Boss
Messages : 2420
Inscription : 14 févr. 2010, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par richardcreation » 24 juil. 2012, 21:40

j'ai eu le malheur de débrancher ma batterie 1h, pour la recharger un peu
J'ai toujours chargé mes batteries voiture et moto sans les débrancher, mais à faible ampérage 2A maxi..... oui ça prend du temps, mais pas plus que ça.

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par kenix » 24 juil. 2012, 21:59

j'ai eu le malheur de débrancher ma batterie 1h, pour la recharger un peu
J'ai toujours chargé mes batteries voiture et moto sans les débrancher, mais à faible ampérage 2A maxi..... oui ça prend du temps, mais pas plus que ça.
j'ai pas tout à fait compris comment tu faisais ricardo et ça m’intéresse de faire comme toi .
Tiens il y a plein de monde qui est venu aujourd'hui :D

Au fait j'ai dû racheter une batterie neuve donc j'ai tout intérêt à bien la traiter ;)


Avatar de l’utilisateur
pietpiet
Boss
Boss
Messages : 2155
Inscription : 29 juil. 2009, 02:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par pietpiet » 24 juil. 2012, 22:45

bah kenix ...

pour recharger une batterie sans la débrancher c'est pourtant facile non ? :pt1cable:

;)

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par kenix » 24 juil. 2012, 22:52

on m'a toujours dit de la débrancher pour pas flinguer le chargeur .

Avatar de l’utilisateur
pietpiet
Boss
Boss
Messages : 2155
Inscription : 29 juil. 2009, 02:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par pietpiet » 24 juil. 2012, 23:41

le chargeur ? non je ne pense pas ,si tu ne mets pas le contact ,ou les phares ca ne change rien ...

et puis la plupart des chargeurs ont une sécurité ,meme ceux de base (un petit bilame)

edit: coté voiture par contre,avec les bagnoles modernes et leur electronique de m... je sais pas ?!?

à plouch !

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par kenix » 25 juil. 2012, 15:04

Ben une batterie se décharge car branchée sur tout le circuit de la bagnole .
Que tu veuilles ou non sa consomme puisque ça décharge bien une batterie .
Et je parle d'une tuture qui n’aurait pas d’alarme , coupe circuit et tous ces parasites qui ne servent à rien .
donc charger avec tout ça et sans débrancher je ne pense pas que ce soit recommandé .
De plus les voitures avec coupe circuit etc ...

j'ai de gros doutes :/

Avatar de l’utilisateur
richardcreation
Boss
Boss
Messages : 2420
Inscription : 14 févr. 2010, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par richardcreation » 25 juil. 2012, 22:43

Salut Kenix :hello:

Une batterie de voiture se décharge toute seule sans même être branchée à quoi que ce soit.
J'ai plusieurs accus dans mon atelier, régulièrement je dois les recharger, attention si on oublie, l'accu se dégrade jusqu'à mourir d'une mort lente !!!

Je ne vois pas où se situe le problème de charger un accu branché ? l'accu à une tension de 12.5 V et quand le moteur tourne la tension peut atteindre 14.4V. Tu peux sans aucun problème charger ton accu branché.

Si tu débranches ton accu tu perds automatiquement la mémoires de tes stations radio !!! et si tu les perds c'est signe que la radio consomme du courant même quand elle ne fonctionne pas.
Dans certaines voitures, comme la mienne, l'accu est presque inaccessible, dans le coffre sous la roue de secours !!!
Mais il existe une prise de courant , masse et 12 V dans le compartiment moteur, mais à quoi servent ces deux connecteurs ? ben oui, à charger un accu et aussi à y brancher des câbles de démarrage ...sans intervenir sur l'accu, c'est à dire sans le débrancher.

Sur toutes les voitures que j'ai eues j'ai toujours rechargé les accus sans les débrancher.......et je n'ai jamais rencontré le moindre problème.
Pourquoi voudrais tu que cela change ?

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par kenix » 26 juil. 2012, 22:25

Salut !

ben je me rends compte que ce que bon nombre de gens m'ont dit est totalement faux .
Des mécanos et tout ...j'te jure !
Mais bon là j'ai appris quelque chose au moins et en plus c'est pratique ^^

Un petite question là dessus :
Ma voiture est actuellement stationnée dans mon garage pour plus de 4 mois, sans charge l'accu se vide.
Pour remédier à cela j'ai bricolé un petit chargeur 2A sous une tension de 13.8 V que je branche sur l'allume cigare.
Quand la batterie atteint 13.8V le courant de charge n'est plus que de quelques mA, c'est la charge d'entretien.
A ce niveau de charge, on peut laisser brancher le chargeur indéfiniment.
Moi y a pas coumpris :pt1cable:
ça m’intéresse un max alors mon ricardo détaille cette astuce stp :sweat:

sinon pour mon chargeur il vaut mieux que je le mette en charge lente tout au minimum nan ?
faudra que je te fasse une photo de l’artefact :whistle:

Avatar de l’utilisateur
pietpiet
Boss
Boss
Messages : 2155
Inscription : 29 juil. 2009, 02:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par pietpiet » 26 juil. 2012, 22:49

si ta voiture est dehors kenix,pour l'hiver y'a des minis panneaux solaires qui s'occupent de ca sinon :)

http://masterselect.fr/product.php?id_product=639

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par kenix » 27 juil. 2012, 20:13

cool le lien :)

Mais je capte tjrs pas comment on peut charger par l'allume cigare alors que c'est fait pour pomper la batterie :???:

Répondre

Revenir à « Véhicules »