[ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Modérateur : allinside

Avatar de l’utilisateur
joyeufetar
Boss
Boss
Messages : 4550
Inscription : 08 janv. 2006, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par joyeufetar » 28 juil. 2012, 02:49

+1

Moi aussi, je veux bien des explications :)

Avatar de l’utilisateur
pietpiet
Boss
Boss
Messages : 2155
Inscription : 29 juil. 2009, 02:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par pietpiet » 28 juil. 2012, 10:58

bah c'est simple l'allume cigare est relié aux cosses de la batterie ... (via un fusible)

donc c'est "une sortie" mais du coup on peut aussi y faire entrer du courant ! ;)

seul hic ,certaines voitures ont l'allume cigare connecté seulement apres contact,dans ce cas il faut faire une petite bidouille et aller chercher le + directement sur la borne + de la batterie (le - étant la carrosserie)

toujours mettre un fusible quand on fait une bidouille sur une voiture ^^

à++

Avatar de l’utilisateur
richardcreation
Boss
Boss
Messages : 2420
Inscription : 14 févr. 2010, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par richardcreation » 28 juil. 2012, 20:29

toujours mettre un fusible quand on fait une bidouille sur une voiture ^^
Je confirme, sans fusible un accu de voiture peut cramer les câbles et mettre le feu à la voiture.
Sur mon alimentation qui charge l'accu par l'allume cigare j'ai mis un fusible de 2.5A. Cette valeur est largement suffisante pour mon chargeur qui charge à 2 A maxi mais surtout pour éviter que les câbles fondent en cas de court circuit.
Mais je capte tjrs pas comment on peut charger par l'allume cigare alors que c'est fait pour pomper la batterie
En fournissant du courant l'accu de ta voiture se vide progressivement, un chargeur remplit à nouveau l'accu en Ampères comme on remplit d'eau une bouteille presque vide.
Tu vois, le courant circule dans les deux sens, c'est pareil par l'allume cigare puisque ce dernier est relié directement à la batterie.
L'accu donne du courant, mais quand il est vide il doit en recevoir pour pouvoir à nouveau en redonner.
C'est comme le réservoir d'essence...tu dois aussi passer à la pompe quand il est vide.

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par kenix » 31 juil. 2012, 18:24

hello:

Merci pour les explications à tous les deux .
Ricardo tu dis l'avoir fabriqué toi même ce petit chargeur d'entretien .
Pourrais tu m'en donner les secrets ?
je trouve ça génial comme concept :sol:

J'espère être capable d'en fabriquer un .... :p

edit

tiens je rajoute un truc

la batterie de mon pc se ,charge et dur à tout casser 2 minutes
un moyen de la remettre à zero
ou de m'en fabriquer une

Avatar de l’utilisateur
richardcreation
Boss
Boss
Messages : 2420
Inscription : 14 févr. 2010, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par richardcreation » 31 juil. 2012, 19:10

Pourrais tu m'en donner les secrets ?
Pour être plus précis j'ai adapté une alimentation du commerce pour qu'elle fournisse une tension de 13.8 V stabilisée.

Image
C'est la même alimentation que celle ci, sur le coté vers le bas une tache grise, c'est en fait une résistance que l'on peut changer selon la tension que l'on souhaite,( 6 , 9 , 12, 15 V, 24 V ). J'ai remplacé cette résistance fixe par un petit potentiomètre qui me permet d'ajuster la tension à 13.8V.

Je t'ai dévoilé mon secret......mais ça reste entre nous !!!! ;)

Voici ce que tu peux acheter sans entreprendre aucune modification puisque tu as une tension de 13.5 V
http://www.conrad.de/ce/de/product/5130 ... -mA-48-Wat

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par kenix » 31 juil. 2012, 19:33

ricardo t'es génial ^^

Bon tu sais que je ne suis pas un pape de l’électronique et que tout ce que je réalise est "façon empirique "...
Pour cela il me faut bien plus de détails que cela :/
TOUT et encore plus .

thanks ;)

Avatar de l’utilisateur
richardcreation
Boss
Boss
Messages : 2420
Inscription : 14 févr. 2010, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par richardcreation » 31 juil. 2012, 19:46

Salut Kenix :hello:

Avec le lien que je t'ai fourni tu n'as rien à bricoler, l'alimentation te donne diverses tensions stabilisées.
Il y a plusieurs petites résistances fournies que tu dois connecter selon la tension désirée.
Il suffit de connecter la résistance marquée 13.5 V et tu obtiens une tension de sortie de 13.5V stabilisée à 2A maxi.
Cette tension de 13.5 V convient également pour une charge d'entretien d'un accu de tuture de 12 V.

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par kenix » 31 juil. 2012, 19:52

j'avais pas vu ton edit .

non non je veux bricoler à partir d'une alim que j'ai déjà sinon c'est pas marrant :D
Alors ça le fait avec une alim pc portable ?
en ce qui concerne les résistance c'est du cantonnais médiéval pour kenix :(

et aussi
tiens je rajoute un truc

la batterie de mon pc se ,charge et dur à tout casser 2 minutes
un moyen de la remettre à zero
ou de m'en fabriquer une

Avatar de l’utilisateur
richardcreation
Boss
Boss
Messages : 2420
Inscription : 14 févr. 2010, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par richardcreation » 03 août 2012, 10:50

Alors ça le fait avec une alim pc portable ?
Peux tu me donner les caractéristiques de cette alimentation PC

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [ZARBI] batterie auto à 13.25V qui démarrepas la tuture

Message par kenix » 03 août 2012, 19:56

Salut à toi l'homme bâtisseur :jap:

j'ai du 12 volts 4à 5 A et 15 volts 4 à 5 A environ
si je ne m'abuse ...
je regarderai :)

Répondre

Revenir à « Véhicules »