[14" Nec / 250W] NoName || Annulé

Modérateur : allinside

Ostrogotha
Apprenti
Apprenti
Messages : 36
Inscription : 13 avr. 2009, 02:00

Re: [14" Nec / 250W] NoName || Annulé

Message par Ostrogotha » 24 avr. 2009, 23:05

excusez-moi pour la confusion condensateur et condenseur, je parlait bien évidemment d'un condenseur :D

J'ai donc choisit finalement de garder l'éclairage de mon rétro et de mettre un condenseur et donc si j'ai bien compris, je devrais gagner un petit peu en luminosité. Si ce n'est toujours pas assez, j'envisagerai le retrait de l'AG de ma dalle :sweat:

Je vais donc acheter une nappe et essayer la méthode du "sandwich", et un condenseur mais je ne sais pas quoi choisir, sur diy-beamer, on en voit des différentes... :pt1cable: Donc j'aurai besoin de votre aide avant de passer commande !

Pour le rétro, je ne savais même pas qu'il existait des rétro non compatible avec les vidéoprojecteur DIY mais bon en effet dans mon cas ça marche bien :bounce:

En fait au niveau des lampes, je commence a mieux cerner le sujet mais c'est quoi comme type de lampe que j'ai moi dans mon rétro :heink: ? Et c'est pas gênant que la température de couleur soit si basse ? Pour un premier videoprojecteur DIY je pense pas que c'est gênant mais bon ...

Merci de vos réponses !

Ostrogotha
Apprenti
Apprenti
Messages : 36
Inscription : 13 avr. 2009, 02:00

Re: [14" Nec / 250W] NoName || Annulé

Message par Ostrogotha » 27 avr. 2009, 16:53

Bonjours à tout le monde !

Bon du nouveau malgré que je n'ai pas de réponse, j'ai acheter ma nappe sur diy-beamer hier, pour le condenseur finalement je vais faire sans pour l'instant car trop chère (avec les frais de port) ...

Par contre pour quand même avoir un gain de luminosité, hier j'ai enlever l'anti-glare de mon écran :pt1cable: ! Tout c'est plutôt bien passé, pas de trace de colle, juste que l'AG ne sait pas enlever en un seul morceau... J'ai testé aujourd'hui l'écran et tout marche nickel :D (par contre la comparaison avec et sans l'AG, ça sera pour plus tard parce que j'ai tester l'écran un peu à l'arrache tellement je stressai :whistle: )

Image

Je commence a réfléchir maintenant pour les plans du vidéoprojecteur, je pense surement faire genre une table basse comme ici mais faut encore que je comprenne bien comment annulé l'effet de keystone si je veux incliner mon vidéoprojecteur et aussi j'aimerai savoir : comment est-ce possible que sur le sujet donné précédemment, l'objectif ne soit pas centré alors que justement tout à l'air bien centré dedans :pt1cable: (dsl j'ai vraiment pas les bases de l'optique...)

Merci et à bientôt !!

Avatar de l’utilisateur
platypus
Chef d'équipe
Chef d'équipe
Messages : 90
Inscription : 14 févr. 2009, 01:00

Re: [14" Nec / 250W] NoName || Annulé

Message par platypus » 29 avr. 2009, 01:51

c'est quoi comme type de lampe que j'ai moi dans mon rétro :heink: ?
t'as rien trouvé avec la référence de ta lampe et mon lien ? http://www.twenga.fr/search.php?q=ehj+250w&k=1
pour le condenseur finalement je vais faire sans pour l'instant car trop chère (avec les frais de port) ...
Imageje peux te proposer un condenseur dia 88mm, focal 113mm à 13€ fdpin, tiens moi eau courante :hello:

Ostrogotha
Apprenti
Apprenti
Messages : 36
Inscription : 13 avr. 2009, 02:00

Re: [14" Nec / 250W] NoName || Annulé

Message par Ostrogotha » 29 avr. 2009, 03:14

t'as rien trouvé avec la référence de ta lampe et mon lien ? http://www.twenga.fr/search.php?q=ehj+250w&k=1
Si si, excuse moi j'avais bien regarder ton lien, merci d'ailleurs mais je savais à quel type de lampe ça correspondait mais en fait c'est marqué sur quelques annonces, c'est une lampe halogène !

Pour le condenseur, en effet ça peut m'intéresser, je te tiens eau courante ( ;) ) une fois ma nappe reçu et vérifié que mon écran marche bien avec ! :D

Ostrogotha
Apprenti
Apprenti
Messages : 36
Inscription : 13 avr. 2009, 02:00

Re: [14" Nec / 250W] NoName || Annulé

Message par Ostrogotha » 04 mai 2009, 21:11

Nappe reçu, installé et écran .... grillé :cry: ! Le projet est donc annulé pour le moment (et surement pour longtemps) !

Je sais pas du tout comment ça a pu se passer, pourtant mes 2 nappes étaient parfaitement alignées, je ne comprends pas :fou: ! J'aurai du laisser cette put*** d'électronique sur l'écran, ça gêner pas tant que ça finalement... enfin bon maintenant c'est trop tard !

Avatar de l’utilisateur
jomba
Ingénieur en chef
Ingénieur en chef
Messages : 650
Inscription : 27 nov. 2008, 01:00

Re: [14" Nec / 250W] NoName || Annulé

Message par jomba » 04 mai 2009, 22:25

courage, abandonne pas, tu retrouvera bien un écran que quelqu'un donne. Va voir les entreprises, elles se débarassent souvent des écrans lcd de petites tailles (14 ou 15")

Avatar de l’utilisateur
lenoob
Boss
Boss
Messages : 1903
Inscription : 02 juil. 2005, 02:00

Re: [14" Nec / 250W] NoName || Annulé

Message par lenoob » 05 mai 2009, 20:46

si l'ecran a griller sa viens pas des nappes car sa aurais afficher plein de ligne partout ou autre voir rien mais sa aurais pas été jusque a griller l'ecran
ta du faire une fausse manip voir si sa se trouve juste mal rebrancher les nappes et ton écran n'est pas mort
mais des tof ou explique nous bien ce que fait l'ecran ou ce qu'il ne fait pas

Avatar de l’utilisateur
platypus
Chef d'équipe
Chef d'équipe
Messages : 90
Inscription : 14 févr. 2009, 01:00

Re: [14" Nec / 250W] NoName || Annulé

Message par platypus » 05 mai 2009, 20:52

... écran .... grillé :cry: ! Le projet est donc annulé pour le moment ...
question idiote (... ou pas), as tu ré-essayé les nappes d'origine pour vérifier l'état de ton écran ?

Avatar de l’utilisateur
lenoob
Boss
Boss
Messages : 1903
Inscription : 02 juil. 2005, 02:00

Re: [14" Nec / 250W] NoName || Annulé

Message par lenoob » 06 mai 2009, 15:15

+1

Avatar de l’utilisateur
chachinoi
Boss
Boss
Messages : 3479
Inscription : 27 juil. 2007, 02:00

Re: [14" Nec / 250W] NoName || Annulé

Message par chachinoi » 06 mai 2009, 15:43

Salut, les autres ont raison! je confirme ça ne viens pas de tes nappes, regarde si un condo n'est pas bombé ;).
Courage pour la suite n'abandonne pas ;)

Répondre

Revenir à « 14 »