[8"/HQI 250/Allinbox] Nouveaux p'tit projet qu'a pas encore de nom

Modérateur : allinside

tekard
Apprenti
Apprenti
Messages : 38
Inscription : 06 févr. 2007, 01:00

Re: [8"/HQI 250/Allinbox] Nouveaux p'tit projet qu'a pas encore de nom

Message par tekard » 20 déc. 2007, 21:11

Bonjour

Déjà ça fait lontemps que je scrute ce site avec beaucoup d'admiration ... et dès que je suis tombé sur se site j'ai eu envie de me lançer dans un de ses projets.

Au début j ai recupéré un vieux lecteur DVD qu'il a fallu que je répare.

J'ai fabriqué une box d'essai à moindre cout (ça ressemblait plus a un four qu'a une box parce qu'avec un halogène de 500W et une erreur dans la ventil ça a monté a plus de 90°C ... bref il a fait un film et demi).

Image
Image

Etant fier de moi j'ai voulu en faire un mieux en cassant un peu le portefeuille j'ai donc acheté un hami tout beau du bois et c'est parti alors je voulais avoir un peu vos com vos critiques (qui sont les bienvenues) ou s'il y a quelque chose que vous trouvé anormal

DONC

l'ecran HAMI 8"

Image

la partie eclairage est faite avec un kit HQI que je viens juste de recevoir :love: (que j'ai pas encore débaler ... :ange: )
la fresnel est une 210/310
et un triplet de 300
la distance de projection est de 2m40

ma box est TRES fortement inspiré de la NOZBOX qui est tres réussi ( au passage)

voila quelque photo ...

voila l'interieur ...

http://img124.imagevenue.com/view.php?i ... _668lo.jpg

le support triplet

http://img177.imagevenue.com/img.php?im ... _434lo.jpg

et l'exterieur avec une peintur toute fraiche...

http://img130.imagevenue.com/img.php?im ... _985lo.jpg
http://img166.imagevenue.com/img.php?im ... _729lo.jpg

elle aura trois ventillo (voir quatre avec un dessus)
un thermomètre et des p'tits boutons
jvais refaire le clavier du HAMI

voila voila c'est tout pour le moment ... enfin jsuis en vacances alors ça va bien (sa devrait bien avancer)
le p'tit bébé devrait être gris et le coins coupé rouge avec une bande rouge qui va continué sur le dessus...

merci de donner vos impression ... et critique :sweat:
et dsl pour la qualité des photos les prochaines seront prises avec un apn

tekard
Apprenti
Apprenti
Messages : 38
Inscription : 06 févr. 2007, 01:00

Re: [8"/HQI 250/Allinbox] Nouveaux p'tit projet qu'a pas encore de nom

Message par tekard » 29 janv. 2008, 17:59

Bonjour à tout le monde !!!!


Tout d'abord un grand merci à toute ces petit commentaires ... ah ah ah c'est pas grave ... j'ai même pas eu le temps de rajouter des photos.

en voila un peu :

le VP en fonctionement

Image

un test d'image vite fait qui ont été fait avec un miroir normal donc l'image est dedoublé ...

Image


une p'tite idée des fuites:

Image

le tout avec une température de 28°C apres 20-25 min

J'ai un petit problème : mon thermomètre (acheté chez izzotek) il affiche " Lo °c " lorsqu'il est allumé voila si quelqu'un savait ce qu'il a ? Il n'a servit que une ou deux heures mais il est resté inutilisé pendant un certain temps .

Et aussi si vous aviez quelque conseil pour limité les fuites de lumieres ... le plus efficaces parce que après quelque test j'en est beaucoup ...

MERCI

Avatar de l’utilisateur
clovisbis
Apprenti
Apprenti
Messages : 47
Inscription : 01 nov. 2007, 01:00

Re: [8"/HQI 250/Allinbox] Nouveaux p'tit projet qu'a pas encore de nom

Message par clovisbis » 29 janv. 2008, 21:33

Et bien écoute tu à lair de t'en sortir très bien, je ne suis moi même pas encore aussi loin ... Pour tes fuite de lumière, j'imagine qu'elle viennent des ventilo, si tu fais un conduit noir coudé ce sera mieux, je pense en tout cas ...

darkfabius
Technicien
Technicien
Messages : 65
Inscription : 06 sept. 2007, 02:00

Re: [8"/HQI 250/Allinbox] Nouveaux p'tit projet qu'a pas encore de nom

Message par darkfabius » 29 janv. 2008, 21:33

si tu utilise une ouverture avec des "glisiere" je te conseil des espece de mousse pour isolé les fenetre autour de la box.

Avatar de l’utilisateur
Sillybhum
Ingénieur en chef
Ingénieur en chef
Messages : 413
Inscription : 21 avr. 2007, 02:00

Re: [8"/HQI 250/Allinbox] Nouveaux p'tit projet qu'a pas encore de nom

Message par Sillybhum » 29 janv. 2008, 22:13

Salut
ca m'a l'air bien propre ton projet.
pour les fuites de lumières, j'ai utilisé des joints de fenêtres, ca marche du tonnerre, ca coute pas cher et si finalement tu veux les enlever, sa s'enlève facilement!
bonne continuation

Avatar de l’utilisateur
froggy
Boss
Boss
Messages : 3161
Inscription : 21 juin 2004, 02:00

Re: [8"/HQI 250/Allinbox] Nouveaux p'tit projet qu'a pas encore de nom

Message par froggy » 29 janv. 2008, 22:34

+1 pour le mastique à fenêtre. J'ai l'impression que tu fais sortir les fils de ton boitier donc c'est normal qu'il y ait des fuites.
Il faut soigner ta connectique et bien fermer ton boiter, ca ira beaucoup meiux

tekard
Apprenti
Apprenti
Messages : 38
Inscription : 06 févr. 2007, 01:00

Re: [8"/HQI 250/Allinbox] Nouveaux p'tit projet qu'a pas encore de nom

Message par tekard » 29 janv. 2008, 23:22

En fait suite à p'tit problème de place j'ai du mettre à l'exterieur mes deux ventillos de 80mm donc va falloir que je fasse un petit rajout pour tout cacher et du coup ca fait pas mal de lumière et j'ai due refaire mon support de triplet ( j'ai due casser ma belle peinture que j'avais faite ...)

Pour la connectique: c'est normal que des fils dépassent car il n'y a pas de connectiques d'installlé sur la boite... CAR elle est pas encore fini... et le couvercle n'est pas définitif.

Question : comment vous avez fait pour rajouter la prise vga en l'encarstrant ?? faut surement refaire toutes les soudures mais comment vous les reperer les fil parce que yen a une petite dizaine ...

Il faut que je fasse une commande mais je vais rajouter une prise VGA, TV, RCA (juste la vidéo), peut être S-vidéo

Je viens de faire quelque photo de mires

voila ce que ca donne ... mais l'appareil photo est bizarre il fait une image plus flou et bleu bref et puis les couleur sont plus vives enfin il rend a moitié bizarre (je suis comme même plutôt satisfait) Je n'est effectué aucun reglage de couleur au niveau de l'HAMI ni de mon lecteur multimédia et je passe par la prise RCA.

Lumière allumé: (avec le bazar en cadeau :pfff: mais dans le noir on le voit pas :whistle: )
Image
Image

MIRES:
Image
Image
Image
Image
ZOOM:
Image

Voila vos commentaires ... et personne ne sait pourquoi mon thermomètre affiche: LO °c parce que en attendant j'ai plus de température ...

ah oui encore un truc pour info je test sur un écran de projection de 120 cm de base et il est perlé ...

Avatar de l’utilisateur
jvr33
Big Boss
Big Boss
Messages : 7206
Inscription : 07 mars 2006, 01:00

Re: [8"/HQI 250/Allinbox] Nouveaux p'tit projet qu'a pas encore de nom

Message par jvr33 » 30 janv. 2008, 11:34

sympa comme resultats bon boulot
bravo a toi

tekard
Apprenti
Apprenti
Messages : 38
Inscription : 06 févr. 2007, 01:00

Re: [8"/HQI 250/Allinbox] Nouveaux p'tit projet qu'a pas encore de nom

Message par tekard » 30 janv. 2008, 17:49

Bonjour,

J'aurais voulu savoir si vous pouviez expliquer le principe de la lenshift ? et si c'est applicable sur mon projet ...
merci d'avance.

au passage quelque photos:

Image

Image

Allez une autre question: tout le monde veut faire des petit VP avec des petits écrans et je me disais pourquoi personne ne veut prendre un ecran de PSP ? c'est ptet pas possible mais ca pourrait offrir un bon compromis petit écran 4.3" et une resolution de 480*272 je crois mais ca ne pourrait servir qu'a passer des films nan ??

tekard
Apprenti
Apprenti
Messages : 38
Inscription : 06 févr. 2007, 01:00

Re: [8"/HQI 250/Allinbox] Nouveaux p'tit projet qu'a pas encore de nom

Message par tekard » 29 févr. 2008, 15:03

Bonjour

mon projet n'avance pas beaucoup désolé je profite un peu ...

Je suis lancé pour finir et j'ai quelques petites questions assez urgente car du coup je suis un peu bloqué ...

la température dans ma box est de 26°C en 12V 30.5°C en 7.5V avec 4 ventillos au niveau de la F1. Le problème c'est que lorsque j'ai collé ma sonde au Lcd il était a 50°C donc je voulais savoir si c'était normal d'avoir cette temperature à ce niveau la ?? Où mettez vous votre sonde pour faire vos mesures et regardez vous la température du lcd ??

Comme solutions SI c'est pas normal jpensais refaire le coté et decaler les deux ventillos de 80mm plus vers le lcd ou alors peut-etre aussi rajouter un autre ventillo de 80 au dessus pour souffler dessus mais le problème apres c'est le bruit( j'en est deja rajouter un pour pouvoir baisser la tension... et reduire le bruit.

MERCI de vos futurs réponses

Répondre

Revenir à « 15 »