[15"/HMI 575W/Retro] La VISIOBOX ! Finit ! ! !

Modérateur : allinside

Avatar de l’utilisateur
zmasters
Ingénieur en chef
Ingénieur en chef
Messages : 834
Inscription : 16 mars 2008, 01:00

Re: [15"/HMI 575W/Retro] La VISIOBOX ! Finit ! ! !

Message par zmasters » 21 avr. 2008, 00:40

Hum ouais pas con pour le coup de la fresnel dans le mauvais sens, faut que je vérifie c'est vrai que j'ai mis les deux autocollant ensemble mais bon j'ai pas plus fait gaff que ca !...

Pour la vitre j'avais un poil forcé mais j'ai pas agrandit le support pour la fresnel (j'ai pas forcé comme un sauvage non plus en me mettant avec trois potes, OK la vitre bouge plus mais je ne pense pas à ca.

Non à mon avis c'est un soucis de lightbox mal centré, ou peut être ma condensatrice qu'il faut que je lave un petit peu, elle à peu être un peu trop chauffé ^^
Je verrais quand j'aurais un peu de temps, ce soir c'est douche, pizza, film, glace, bonbons et détente ! Le rève quoi ! J'ai même enlevé un ventilo car ca refroidissait assez.

Ce soir sur la mobylette (je livre toujours mes pizzas --> Sympa le job étudiant, sauf quand il pleut comme ce soir), je pensais à un projet allinbox (j'ai déja un kit HQI 205W tout près avec pimalator déja installé et verre boro, c'est un bon début ,alors je vais surveiller la section vente, et aussi un peu ebay --> y'a un rétro actuellement qui finit dans 30 min sur ebay avec une lampe 575W ! Si y'a des intéressé il est à 60 euros pour le moment et il faut savoir que une lampe 575 c'est 90 euros environ donc... A vos pc !

Allé zouuuuuuuuuuuuu

SystemDtjr
Ingénieur en chef
Ingénieur en chef
Messages : 581
Inscription : 24 mars 2008, 01:00

Re: [15"/HMI 575W/Retro] La VISIOBOX ! Finit ! ! !

Message par SystemDtjr » 21 avr. 2008, 01:29

Pas mal du tout tes résultats de projection. J'espère que tu trouveras rapidement le petit défaut de la couleur jaune sur le coté gauche et tu pourras ainsi être très très fier de toi. Il y'a de quoi:
-Une vitre cassée
-Une fresnel abimée
-Un écran non déportable
-Une HMI qui n'a pas voulu démarrer tout de suite
T'as surmonté tout ça dans la bonne humeur
Bravo et à quand le prochain VP?

Avatar de l’utilisateur
zmasters
Ingénieur en chef
Ingénieur en chef
Messages : 834
Inscription : 16 mars 2008, 01:00

Re: [15"/HMI 575W/Retro] La VISIOBOX ! Finit ! ! !

Message par zmasters » 21 avr. 2008, 03:23

Lol maintenant que tu me rappelle tout mes soucis, je me rends compte que j'ai traversé l'enfer :d :d

Le prochain vp sera un projet allinbox et c'est surement pour cet été, faut d'abords que je passe mes exams dans deux semaine, ensuite j'aurais deux mois pour me faire une boite pas trop grosse qui je l'espère pourra être transporté mais qui sera concu pour un recul de deux mètres maxi (car il me reste encore un an de fac et la chambre que j'occupe l'année est toute petite et en plus elle est mansardé).

Je viens tout juste de finir mon film de deux heures, j'ai retiré un ventilo et branché les ventilos en 12V (j'était en 18 avant), moralité j'ai deux ventilos qui souffle sur la dalle (dont un qui est tout pourri et souffle quasi pas), et un ventilo qui aide un peu le tengantiel (au cas ou), moralité le bruit est minime (par rapport a avant ou ca soufflait vraiment dur), et j'ai pas de tache noire qui apparaissent sur la dalle, de plus mon rétro ne s'est pas coupé signe que l'extraction marche bien. (Finalement mon alim AT sert !)

Enfin bref que dire de plus sinon que je suis tout balloté j'ai trop mangé (et je suis encore en train de finir ma glace ^^ ) et j'ai trop bu ! Trop bon de matter des films en grand écran ! Whoaa merci allinbox !

Avatar de l’utilisateur
zmasters
Ingénieur en chef
Ingénieur en chef
Messages : 834
Inscription : 16 mars 2008, 01:00

Re: [15"/HMI 575W/Retro] La VISIOBOX ! Finit ! ! !

Message par zmasters » 21 avr. 2008, 14:48

Juste une petite MAJ pour prévenir que je je vends des truc qui m'ont pas servit dans la section vente.

Avatar de l’utilisateur
gt360
Ingénieur
Ingénieur
Messages : 342
Inscription : 09 mars 2008, 01:00

Re: [15"/HMI 575W/Retro] La VISIOBOX ! Finit ! ! !

Message par gt360 » 21 avr. 2008, 21:12

superbe résultat bravo

Avatar de l’utilisateur
zmasters
Ingénieur en chef
Ingénieur en chef
Messages : 834
Inscription : 16 mars 2008, 01:00

Re: [15"/HMI 575W/Retro] La VISIOBOX ! Finit ! ! !

Message par zmasters » 21 avr. 2008, 21:17

J'ai réussit à enlever le jaunatre en bas à gauche de l'écran, en fait j'ai remonté la light box d'environ 3cm vers le tft grace à une molette en bas du rétro, dans le même temps j'ai fabriqué une boite plus petite que le monstre que j'utilisais (boite que je finirais surement demain).

Ensuite j'ai fixé plus solidement l'écran au mur car avant si y'avais une mouche qui pétait il avait des chances de tomber, et enfin j'ai installé des ventilos super silencieux recu today. Bref je vais tenter de chopper l'APN à mon autre soeur (la première étant repartie chez son père), il est de moins bonne qualité mais je pense faire des photos de projection de film (j'ai le dvd de minority report en ce moment qui passe donc je vous mettrais la lexus en pleine construction et aussi des photos de trailer hd pris sur le net )... MAJ Bientot donc.

Avatar de l’utilisateur
zmasters
Ingénieur en chef
Ingénieur en chef
Messages : 834
Inscription : 16 mars 2008, 01:00

Re: [15"/HMI 575W/Retro] La VISIOBOX ! Finit ! ! !

Message par zmasters » 22 avr. 2008, 02:21

J'ai du mal à m'arrêter, c'est un peu comme une drogue, même une fois que tout fonctionne on peut pas s'empècher de retoucher encore et encore.
Donc voici ma nouvelle boite cache fuite de lumière et ventilation intégré (brevet en cours). Demain je finirais un cache qui montera facon pyramide jusqu'a l'objectif afin de vraiment faire qqch sans que toute ma chambre soit éclairé. Ensuite faudra que je mette les ventilos dans des sortes de boites cache lumière. Film ce soir (i robot) et toujours un résultat super! J'ai tenté de prendre des photos avec l'APN de ma soeur mais c'est un truk acheté 100 euros y'a cinq ans ou plus et c'est tout pourri moralité je met que deux photos de projection car c'est vraiment très très très en dessous de la réalité ! Donc j'attends un vrai appareil pour pouvoir vous montrez le résultat final (surtout que j'ai viré la bande jaune sur le coté).

Alors voici déja la boite.
Image

Deux ventilos (mais un seul qui souffle car l'autre fait trop de bruit pour moi, y'a une sorte de léger grésillement qui me gène), qui font entrer l'air dans le rétro d'un coté; de l'autre coté deux ventilos (9cm toujours) qui sont en extraction pour aider le tangentiel, mais encore une fois un seul qui marche car y'a une sorte de frottement léger qui me gène aussi) --> Quatre ventilo et deux qui marchent seulement. Sur le dessus y'a deux ventilos 8 cm qui souffle sur la dalle et j'en ai foutu un troisième de 9cm (je suis un peu parano je dois dire :d :d :d :whistle: :whistle: :whistle: :whistle: :sweat: :whistle: .

Une fois posé sur son rétro (tout est taillé au mm pour que la dalle s'insère parfaitement :d :d )
Image

Premier résultat (quel honte cet APN)
Image

Second résultat (quel honte cet APN ! Je l'ai déja dit?)
Image

:hello:

Avatar de l’utilisateur
jvr33
Big Boss
Big Boss
Messages : 7206
Inscription : 07 mars 2006, 01:00

Re: [15"/HMI 575W/Retro] La VISIOBOX ! Finit ! ! !

Message par jvr33 » 22 avr. 2008, 10:33

bizarre ta 2eme tof ou ca viens de ton apn ???

Avatar de l’utilisateur
chachinoi
Boss
Boss
Messages : 3479
Inscription : 27 juil. 2007, 02:00

Re: [15"/HMI 575W/Retro] La VISIOBOX ! Finit ! ! !

Message par chachinoi » 22 avr. 2008, 10:35

vraiment jolie, pourquoi ce crever a fair une alliinbox alors qu'un retro ...

Avatar de l’utilisateur
zmasters
Ingénieur en chef
Ingénieur en chef
Messages : 834
Inscription : 16 mars 2008, 01:00

Re: [15"/HMI 575W/Retro] La VISIOBOX ! Finit ! ! !

Message par zmasters » 22 avr. 2008, 14:21

Oui en fait les deux tofs viennent d'une part de l'appareil photo 3M pixel configuré en 5M de pixel acheté à 100 euros quand j'était encore en seconde (je suis en seconde année de fac maintenant).

La seconde photo vient d'une caméra numérique qui me sert à filmer deux trois petites choses que je fais (www.zmasters.skyblog.com), et que j'ai utilisé pour prendre une photo, mais en projection je n'ai pas du tout les espèces de strie de couleurs verticales (heureusement encore parce que je me serais arraché les cheveux ! :d )

Allé op je le remet je me fais de la pub au passage, et lachez moi un petit com ca me fera plaisir : http://zmasters.skyrock.com/ :sol:

Répondre

Revenir à « 15 »