[15"/HQI 250W/AllinBox] premier VP DIY : Suni"n"Box

Modérateur : allinside

Avatar de l’utilisateur
leptitnico
Chef de chantier
Chef de chantier
Messages : 160
Inscription : 26 juin 2007, 02:00

Re: [15"/HQI 250W/AllinBox] premier VP DIY : Suni"n"Box

Message par leptitnico » 05 sept. 2007, 20:00

ayé j'ai reçu ma petite commande d'Izzotech aujourd'hui ! :)

bon ben ya plus qu'a trouver un peut de temps pour attaquer sérieusement la bête ! :p

Avatar de l’utilisateur
_begg
Ingénieur en chef
Ingénieur en chef
Messages : 615
Inscription : 07 mai 2007, 02:00

Re: [15"/HQI 250W/AllinBox] premier VP DIY : Suni"n"Box

Message par _begg » 06 sept. 2007, 11:31

Bon courage pour ton projet ... ça à l'air bien parti :)

Pour ton objo .. on dirait un objo tritube ... essaye de le vendre ! il doit pouvoir partir autant :)

Avatar de l’utilisateur
leptitnico
Chef de chantier
Chef de chantier
Messages : 160
Inscription : 26 juin 2007, 02:00

Re: [15"/HQI 250W/AllinBox] premier VP DIY : Suni"n"Box

Message par leptitnico » 06 sept. 2007, 22:34

Hello _begg,

merchi ! :)

je suis en train de finir les plans... bon j'avoue j'ai pas fait grand chose et me suis inspiré de la LinkBox de Link31 qui colle parfaitement à mes attentes.

pour l'objectif, il t'intéresse ? :whistle: en fait je croix que je vais lui trouver une fonction "éclairage décoratif" à base de leds... diy bien sur ! :pt1cable:

Avatar de l’utilisateur
leptitnico
Chef de chantier
Chef de chantier
Messages : 160
Inscription : 26 juin 2007, 02:00

Re: [15"/HQI 250W/AllinBox] premier VP DIY : Suni"n"Box

Message par leptitnico » 09 sept. 2007, 22:43

Hello !

Ca bouge un peut du coté de nico ! ce week-end j'ai eu le temps de fabriquer un support + reflecteur Pimalator :)

voici donc les photos!

monté sur un radiateur d'un viel ampli audio

Image

Et une p'tite photo pris de dessus avec le flash... ca reflette ? :whistle:

Image

Au passage j'ai pété deux mêches :fou: (d'ou les trous à gauche)

J'ai fini de tracer les plans, fait la liste des bricoles à achetter...

@bientôt

Avatar de l’utilisateur
konoko
Boss
Boss
Messages : 1842
Inscription : 13 avr. 2007, 02:00

Re: [15"/HQI 250W/AllinBox] premier VP DIY : Suni"n"Box

Message par konoko » 19 sept. 2007, 19:50

le fond de ton reflecteur a l'air arrondie j'ai eu de meilleur resultat en le faisant plat deriere l'ampoule...

Sinon Enorme respect pour ton antiglare!

Avatar de l’utilisateur
leptitnico
Chef de chantier
Chef de chantier
Messages : 160
Inscription : 26 juin 2007, 02:00

Re: [15"/HQI 250W/AllinBox] premier VP DIY : Suni"n"Box

Message par leptitnico » 20 sept. 2007, 00:01

Salut konoko !

Ca fait plaisir un p'tit méssage :love:

Efectivement j'ai plié sur un tube de 4.5 env... je retiens l'idée et lors des essais de projection (bientôt j'éspère :p ) je testerais

Pour l'antiglare, je me suis dit: si je doit faire une connerie autant la faire au début :D

J'ai avancé sur le projet... séparation avec la verre trempé... cadre porte fresnels et lcd... insertion du support hqi dans le fond de la box....

humm ca sent les essais pour ce wek-end ! :)

Je poste des photos dès que possible !

Avatar de l’utilisateur
nico54830
Ingénieur
Ingénieur
Messages : 320
Inscription : 05 sept. 2007, 02:00

Re: [15"/HQI 250W/AllinBox] premier VP DIY : Suni"n"Box

Message par nico54830 » 20 sept. 2007, 12:30

Bon courage à toi, et j'espère que tes tests se dérouleront bien !

Avatar de l’utilisateur
leptitnico
Chef de chantier
Chef de chantier
Messages : 160
Inscription : 26 juin 2007, 02:00

Re: [15"/HQI 250W/AllinBox] premier VP DIY : Suni"n"Box

Message par leptitnico » 23 sept. 2007, 17:47

Hello world !

merci nico54830 ;)

Alors voici les photos de l'avancement de la box:

Image

Et la lumière fut ! :)

Image

mais voila... :(

...c'était trop beau, j'ai un big problème: :cry:


il ne faut pas regarder les fuites de lumières "en veux tu en voila"

le test est en ligne droite

l'appareil photo n'est pas prévu pour ca !

Image

donc lorsque je place l'ensemble F1-LCD-F2 à la distance idéale j'ai ce résultat

lorsque je place cet ensemble très près de la HQI (environ 10/15cm) j'ai l'écran complet et net

ca veux dire quoi :???: ou j'ai merdé :???:

les stries des deux fresnels sont orientées vers le LCD

merci de vos réponse !

Avatar de l’utilisateur
leptitnico
Chef de chantier
Chef de chantier
Messages : 160
Inscription : 26 juin 2007, 02:00

Re: [15"/HQI 250W/AllinBox] premier VP DIY : Suni"n"Box

Message par leptitnico » 23 sept. 2007, 18:59

bon j'ai trouvé dans un post une astuce de m'sieur divx :

j'ai pris une torche à led (DIY bien sur ;) ) j'ai placé chaque fresnel devant un drap suspendu:

pour que je vois nettement chaque bulbe des led il faut que je place la torche à 220mm environ de chaque fresnel.

dois-je en conclure que m'sieur Adrien c'est trompé dans la commande et ma envoyé des fresnels de focale 220 :???: :cry:

zorgouls1
Ingénieur
Ingénieur
Messages : 264
Inscription : 17 sept. 2007, 02:00

Re: [15"/HQI 250W/AllinBox] premier VP DIY : Suni"n"Box

Message par zorgouls1 » 24 sept. 2007, 01:30

j ai le meme probleme que toi aux lieu de m envoyer des fresnel 330 j ai eu des 220 et un copain a moi a le meme probleme et vu que j étais dans mes carton car je démènagé j ai pas pu vérifié de suite du coups suis dans la mdr ...

Répondre

Revenir à « 15 »