[17"/HQI 400w/AllInBox] Mon premier

Modérateur : allinside

Mac-Gayver
Technicien
Technicien
Messages : 58
Inscription : 21 mai 2010, 02:00

Re: [17"/HQI 400w/AllInBox] Mon premier

Message par Mac-Gayver » 09 août 2010, 03:13

Salut tout le monde !

Quelques news : Platine HQI reçu cette semaine, ainsi que l'ampoule HQI (Un grand merci à maloutcha :love:)

Il ne me manque plus que les douilles en FC2, mais un très bon ami électricien pourra me récuperer ça :jap:
J'aurais surement ça dimanche.

A bientôt :hello:

Mac-Gayver
Technicien
Technicien
Messages : 58
Inscription : 21 mai 2010, 02:00

Re: [17"/HQI 400w/AllInBox] Mon premier

Message par Mac-Gayver » 11 août 2010, 22:30

Hello !

Quelques news :
-Interrupteur à levier (microrupteur) placé à la trappe de contrôle pour couper le rétroéclairage lors de la fermeture de celle-ci.
-Relais pour le kit HQI câblé.
-Variateur de vitesse câblé pour le ventilo du haut et du bas.

Les photos plus tard ;)

:hello:

Mac-Gayver
Technicien
Technicien
Messages : 58
Inscription : 21 mai 2010, 02:00

Re: [17"/HQI 400w/AllInBox] Mon premier

Message par Mac-Gayver » 16 août 2010, 14:54

Salut,

Ne vous inquiettez pas le projet avance toujours !

J'ai regardé 2 films en exterieur la nuit, alors qu'il y avait du brouillard c'était nikel (Malgrès que j'avais quand même peur ...)

Pour les douilles, ce sera la semaine prochaine ...

Aujourd'hui j'ai prévu de m'occuper de la nouvelle lightbox.

Les photos ce soir ;)

:hello:

Mac-Gayver
Technicien
Technicien
Messages : 58
Inscription : 21 mai 2010, 02:00

Re: [17"/HQI 400w/AllInBox] Mon premier

Message par Mac-Gayver » 27 août 2010, 13:58

Salut,

Désolé pour tout ce temps d'absence, j'ai eu quelques soucis ...
Enfin bon, aujourd'hui je devrais recevoir mon nouveau disque-dur pour mon pc portable : les tests pourront être effectués plus facilement. (Mon ancien m'avait lâchement lâché ... :sweat: )
Je n'ai toujours pas les douilles : je n'ai toujours pas créé la light box pour ma HQI, j'ai hâte de la voir briller !

Je cherche mon câble USB, et dès que je le trouve je post des nouvelles photos.

Je n'ai pas avancé sur mon project pendant tout ce temps ... :pfff:

A tout de suite :hello:


Edit :
Voici enfin les photos.


Mon ensemble HQI:
ImageImage

Le variateur de vitesse d'aspirateur pour les ventilos:
ImageImageImageImageImageImage

Le micro-rupteur pour l'extinction du rétro-éclairage du panneau de contrôle lors de la fermeture de la trappe:
Image

Petite question, c'est normale que les stries de F2 soit visible lors de la projection (Très légèrement), fresnel de mauvaise qualité ? :
Image


Aujourd'hui je m'occupe de mettre des crochets sauterelle pour le maintien en position fermé des trappes lors des transports.

A bientôt :hello:

Mac-Gayver
Technicien
Technicien
Messages : 58
Inscription : 21 mai 2010, 02:00

Re: [17"/HQI 400w/AllInBox] Mon premier

Message par Mac-Gayver » 27 août 2010, 22:32

Re

Voici des photos de ce que j'ai fait aujourd'hui :
ImageImage
ImageImage

:hello:

HarFanG
Big Boss
Big Boss
Messages : 5563
Inscription : 18 oct. 2005, 02:00

Re: [17"/HQI 400w/AllInBox] Mon premier

Message par HarFanG » 28 août 2010, 01:11

:hello:
Petite question, c'est normale que les stries de F2 soit visible lors de la projection (Très légèrement), fresnel de mauvaise qualité ? :
Il me semble avoir lu que c'est sans doute parce que la F2 est trop proche de l'écran. Essaie de
l'eloigner de quelques millimetres et vois si ca ameliore les choses.

La presentation de tes messages est tip-top, perso j'apprécie beaucoup (les vignettes des photos
notamment, ma connection en mousse est ravie).

Tu as l'air bien parti, je pense que tu vas te faire plaisir prochainement :)

Mac-Gayver
Technicien
Technicien
Messages : 58
Inscription : 21 mai 2010, 02:00

Re: [17"/HQI 400w/AllInBox] Mon premier

Message par Mac-Gayver » 30 août 2010, 01:14

Hello,

Ok, je testerais ça dès que j'en ai finis avec mon HQI, ça me rassure quand même :sweat: merci :jap:.
:jap:

Aujourd'hui j'ai eu ... les douilles !
J'ai enfin testé ma lampe et ma platine HQI, dailleur j'ai fait tourné tout ça pendant 4h, comme c'était le premier amorçage ...

J'ai donc avancé sur la nouvelle lightbox : j'ai récupéré le refleteur d'une lampe hallogène encastrable ...
Je l'ai vissé avec les douilles, j'ai fixé aussi la platine et le relais (Je ne préfère pas passer par les relais de mon automate, charge beaucoup trop inductive, et courant d'amorçage trop intense.


Voici les photos :

Test HQI :
ImageImageImage

Récuperation/Modification du refleteur :
ImageImageImage

Présentation :
ImageImage

Mac-Gayver
Technicien
Technicien
Messages : 58
Inscription : 21 mai 2010, 02:00

Re: [17"/HQI 400w/AllInBox] Mon premier

Message par Mac-Gayver » 30 août 2010, 01:18

HQI + Refleteur monté :
ImageImageImageImageImage


Voilà, je continurai demain ;).
A bientôt :hello:.

Mac-Gayver
Technicien
Technicien
Messages : 58
Inscription : 21 mai 2010, 02:00

Re: [17"/HQI 400w/AllInBox] Mon premier

Message par Mac-Gayver » 31 août 2010, 02:30

Salut,

Alors aujourd'hui j'ai terminé le câblage de l'HQI, et je l'ai fixé dans le VP.

J'ai aussi fait quelques tests, c'est vraiment pas mal, le blanc blanc, et la luminosité est meilleur !

Vivement que je peigne l'interieur en noir, car ça fait comme ci qu'il y avais un "calque" lumineux devant toute l'image, ce qui flingue le contrast !

Je n'ai pas encore de photos, bientôt ;)

A++ :hello:

Mac-Gayver
Technicien
Technicien
Messages : 58
Inscription : 21 mai 2010, 02:00

Re: [17"/HQI 400w/AllInBox] Mon premier

Message par Mac-Gayver » 26 sept. 2010, 21:58

Salut,

Désolé pour tout ce temps d'absence, c'était la reprise, j'ai préféré me focaliser sur les cours ...
Depuis, je n'ai pas trop avencer sur le VP, mais j'ai quelques photos :

P.S. : Je vais bientôt mettre en peinture.

ImageImageImageImage
ImageImageImageImage
ImageImage

A suivre ...

Répondre

Revenir à « 17 et plus »