Balast + Amorceur + 120 Volt = Ok ?

Modérateur : allinside

nicquebec
Technicien
Technicien
Messages : 50
Inscription : 25 mars 2005, 01:00

Re: Balast + Amorceur + 120 Volt = Ok ?

Message par nicquebec » 13 avr. 2005, 01:57

Fichier attaché : pro_lighting_1835_4010950.gif

Moi aussi je viens du canada (quebec) regarde ici

https://secure.lumenlab.com/shop/group.php?id=4

Moi personnellement je n'ai pas commandé la .Les ''hqi'' au canada sont des ''mh'' (metal halide) même chose mais en anglais . Moi g acheter cecis c gros mais je l'avais pour 128$ tout inclus (balast+condensateur+ampoule) chez un fournisseur électrique car les hqi que tu vois en europe ne se vende pas ici.

FMaz
Apprenti
Apprenti
Messages : 44
Inscription : 08 avr. 2005, 02:00

Re: Balast + Amorceur + 120 Volt = Ok ?

Message par FMaz » 13 avr. 2005, 15:34

Bah dans mon salon j'ai une lumière avec une ampoule tres similaire aux HQI qu'on vois (meme forme). Cependant c'est pas du 400watts, et c'est pas /D .. mais bon, j'ai déjà du achetter une ampoule de remplacement donc ca doit etre possible d'en trouver des modèles plus puissant et blanc. et d'ailleur si on trouve l'ampoule, on doit pouvoir trouver les pieces pour la faire marcher aussi... non ?

Sinon, ta pris quoi exactement toi?

nicquebec
Technicien
Technicien
Messages : 50
Inscription : 25 mars 2005, 01:00

Re: Balast + Amorceur + 120 Volt = Ok ?

Message par nicquebec » 13 avr. 2005, 16:12

Fichier attaché : specialty_lights_1835_2577195.jpg

Ta lumiere de salon ca devais être de un allogene ca ne fonctionne pas la lumière est trop jaune. Moi ce que g acheter c un steeler (400 Watt Metal Halide
Aluminum Reflector & Lamp ) c un kit pour éclairage industriel ca comprend ampoule, balast, amorceur il-y-a tout le reste qui tien ca mais ca se demonte biens

FMaz
Apprenti
Apprenti
Messages : 44
Inscription : 08 avr. 2005, 02:00

Re: Balast + Amorceur + 120 Volt = Ok ?

Message par FMaz » 13 avr. 2005, 16:28

Pas moyen de trouver de l'hallogène qui éclaire blanc pure ?

nicquebec
Technicien
Technicien
Messages : 50
Inscription : 25 mars 2005, 01:00

Re: Balast + Amorceur + 120 Volt = Ok ?

Message par nicquebec » 13 avr. 2005, 16:51

non fait une recherche sur le forum tu verra

Répondre

Revenir à « Electronique »