[QST] Sony VPL X600E

Vidéoprojecteurs commerciaux et modding

Modérateurs : allinside, froggy, joyeufetar, Psychose, Saxman32

laurent
Chef d'équipe
Chef d'équipe
Messages : 86
Inscription : 14 janv. 2007, 01:00

Re: [QST] Sony VPL X600E

Message par laurent » 08 févr. 2007, 22:01

Et ça ce trouve ou ce genre de pièce ?

merci

petrus
Ingénieur en chef
Ingénieur en chef
Messages : 420
Inscription : 18 juin 2004, 02:00

Re: [QST] Sony VPL X600E

Message par petrus » 09 févr. 2007, 19:54

si tu trouves, dis-le moi :D

Avatar de l’utilisateur
leeperry
Boss
Boss
Messages : 4917
Inscription : 07 mai 2005, 02:00

Re: [QST] Sony VPL X600E

Message par leeperry » 09 févr. 2007, 20:03

filtre de quoi ?
y'a plein de sites US qui vendent des pieces detachees de VP

petrus
Ingénieur en chef
Ingénieur en chef
Messages : 420
Inscription : 18 juin 2004, 02:00

Re: [QST] Sony VPL X600E

Message par petrus » 10 févr. 2007, 22:07

Tu m'interesse, t'a des liens ?
Je cherche un filtre polarisant pour le LCD bleu d'un Vp panasonic

Avatar de l’utilisateur
leeperry
Boss
Boss
Messages : 4917
Inscription : 07 mai 2005, 02:00

Re: [QST] Sony VPL X600E

Message par leeperry » 10 févr. 2007, 22:12

http://www.partstore.com/ModelNumberSea ... turerID=91
http://www.partexpress.com

tente ta chance ici

sinon y'a des pola noname qui se vendent, apres a toi de les decouper a la bonne taille....

sinon faut compter 100 EUR au SAV du fabricant ;)

laurent
Chef d'équipe
Chef d'équipe
Messages : 86
Inscription : 14 janv. 2007, 01:00

Re: [QST] Sony VPL X600E

Message par laurent » 21 mars 2007, 14:36

Je réveil le topic.
Mon pote à récupéré le VP pour que dalle en fin de compte.
Le VP s'allume bien, une lampe neuve récupérée je ne sais ou lui convient parfaitement.

Mais (il y a tjs un mais ici !), la tache jaune est tjs là.
Le pote à démonté le VP completement et il voit une tache sur un lcd jaune ? en tout cas c'est ce qu'il me dit !

Je lui ai demandé des photos pour vous faire passer.

En attendant, un pola est fixé à quoi ? parce qu'il me dit n'avoir que le lcd et rien d'autre. Le pola est collé dessus ???

merci comme d'ab'

Avatar de l’utilisateur
leeperry
Boss
Boss
Messages : 4917
Inscription : 07 mai 2005, 02:00

Re: [QST] Sony VPL X600E

Message par leeperry » 21 mars 2007, 14:40

va voir le tomic de elysium, j'ai poste des tofs

y'a 2 polas/dalle

laurent
Chef d'équipe
Chef d'équipe
Messages : 86
Inscription : 14 janv. 2007, 01:00

Re: [QST] Sony VPL X600E

Message par laurent » 21 mars 2007, 15:00

Ben vi, je l'ai lu et c'est même pour ça que j'ai contacter mon pote pour lui dire que c'était peut être pas mort.

Mais, là ou c'est bizarre, c'est qu'il ne voye rien de démontable ???
qqun aurait des toph's de lcd avec son pola pour voir ?

merci,

Avatar de l’utilisateur
ellisium
Boss
Boss
Messages : 1204
Inscription : 18 nov. 2005, 01:00

Re: [QST] Sony VPL X600E

Message par ellisium » 21 mars 2007, 15:31

le pola est generalement collé sur une petite plaque en verre placée juste en face du panneau lcd au niveau du bloc optique et non pas sur la partie du panneau lcd. Regarde sur les shemas posté par leeperry sur mon topic.

laurent
Chef d'équipe
Chef d'équipe
Messages : 86
Inscription : 14 janv. 2007, 01:00

Re: [QST] Sony VPL X600E

Message par laurent » 21 mars 2007, 15:36

Pensez vous qu'il serait possible d'essayer avec ça :
Image

C'est une feuille de polarisant démonté d'un vieux écran de pc.
Ca pourrait faire l'affaire ?
Ils y en avait deux, une seul est suffisant ? (Si mon pote trouve le pola, parceque c'est pas encore gagné s't'affaire !-)))

Répondre

Revenir à « Vidéoprojecteurs commerciaux et modding »