[QST] shuntage hitachi cp x275

Modérateur : allinside

djbb
Stagiaire
Stagiaire
Messages : 6
Inscription : 23 août 2008, 02:00

Re: [QST] shuntage hitachi cp x275

Message par djbb » 03 sept. 2008, 19:45

Bonjour
voila je pense que j'ai pigé .pour mettre une topspot je dois shunter la detection de lampe d'origine
pour cela je dois shunter un optocoupleurs (il y a en a 3) pres du ballast.
ces orto sont indique par des lettres k a e c(cathode,anode,colecteur,emeteur)
seulement dans mon cas je ne sais pas lequel shunter,il faut relier 1 fil entre le collecteur et l'emmeteur)
mais quel optocoupleur? svp aider moi (voir photo que j'ai prise)Image

djbb
Stagiaire
Stagiaire
Messages : 6
Inscription : 23 août 2008, 02:00

Re: [QST] shuntage hitachi cp x275

Message par djbb » 04 sept. 2008, 00:58

personne?

Avatar de l’utilisateur
jvr33
Big Boss
Big Boss
Messages : 7206
Inscription : 07 mars 2006, 01:00

Re: [QST] shuntage hitachi cp x275

Message par jvr33 » 05 sept. 2008, 11:32

la seule solution c'est d'esseyer, un par un et après deux et peut etre meme les trois
bonne continuation

tinitrox
Apprenti
Apprenti
Messages : 10
Inscription : 19 oct. 2008, 02:00

Re: [QST] shuntage hitachi cp x275

Message par tinitrox » 19 oct. 2008, 17:55

Bonjour,

J'ai exactement le même problème avec le même VP! La solution as été trouvé? y-a t-il un risque de grillé l'apareil si je fait un mauvais shunt? merci :pt1cable:

Avatar de l’utilisateur
crao
Ingénieur en chef
Ingénieur en chef
Messages : 458
Inscription : 31 mai 2007, 02:00

Re: [QST] shuntage hitachi cp x275

Message par crao » 19 oct. 2008, 20:30

normalement pas de risque

je dit bien normalement

ou alors j'ai vraiment le cul bordée de nouilles

je doit en etre au 7ou8 vp shunter,sans rencontrer se genre de probleme

Avatar de l’utilisateur
crao
Ingénieur en chef
Ingénieur en chef
Messages : 458
Inscription : 31 mai 2007, 02:00

Re: [QST] shuntage hitachi cp x275

Message par crao » 19 oct. 2008, 20:31

fait des tof des opto c'est plus facile pour t'aider

tinitrox
Apprenti
Apprenti
Messages : 10
Inscription : 19 oct. 2008, 02:00

Re: [QST] shuntage hitachi cp x275

Message par tinitrox » 19 oct. 2008, 20:37

Alors là, je suis vraiment en galère, j'ai essayé de shunter directement sur un octocoupleur: il as cramé! (celui de droite)

Image
Image

après j'ai essayé toute les combinaison avec ses fils mais la led de detedtion de la lampe clignotait toujours... je sait plus trop quoi fair là!

Image
Image

Avatar de l’utilisateur
crao
Ingénieur en chef
Ingénieur en chef
Messages : 458
Inscription : 31 mai 2007, 02:00

Re: [QST] shuntage hitachi cp x275

Message par crao » 19 oct. 2008, 21:12

comment il a cramer ?
a l'allumage
ou quand tu la souder
moi perso pour mes shunt je ne soude jamais avant d'etre sur

je commence toujours avec un bout de fil de cuivre,c'est galere a mettre un oeuvre(pince a epiler)

mais au moins les opto en prenne pas plein la gueule

sa evite les surchauffe il aime vraiment pas ça

Avatar de l’utilisateur
crao
Ingénieur en chef
Ingénieur en chef
Messages : 458
Inscription : 31 mai 2007, 02:00

Re: [QST] shuntage hitachi cp x275

Message par crao » 19 oct. 2008, 21:14

tu peut refaire une photo meilleur de tes opto on voit pas le sens

tinitrox
Apprenti
Apprenti
Messages : 10
Inscription : 19 oct. 2008, 02:00

Re: [QST] shuntage hitachi cp x275

Message par tinitrox » 19 oct. 2008, 21:48

nan j'ai pas soudé encore, je faisait contact avec un fil métalic et quand j'ai allumé le l'oplo à litéralement explosé... le sens de l'oplo grillé (à gauche) est le même que celui de droite le plus éloigné.
Merci pour ton aide crao :jap:

Image
Image

Image
Image

Répondre

Revenir à « Hitachi »