[Help] Mod Nec VT58

Modérateur : allinside

targane
Chef d'équipe
Chef d'équipe
Messages : 87
Inscription : 30 janv. 2014, 01:00

Re: [Help] Mod Nec VT58

Message par targane » 07 mars 2014, 22:37

non pas de tension sur O :)

Avatar de l’utilisateur
SoleilPlus
Chef de chantier
Chef de chantier
Messages : 178
Inscription : 08 juin 2009, 02:00

Re: [Help] Mod Nec VT58

Message par SoleilPlus » 08 mars 2014, 01:28

:jap:

[:hearty:4] La tu fais ---> faut que tu arrives à suivre la piste O sur ton alimentation général.

Pour éviter de trop réfléchir, et en espérant que tu peux avoir une HQI, même usé, on va attendre lundi, si tu peux attendre, jusqu’à la. :hello:


targane
Chef d'équipe
Chef d'équipe
Messages : 87
Inscription : 30 janv. 2014, 01:00

Re: [Help] Mod Nec VT58

Message par targane » 08 mars 2014, 08:58

Bonjour soleilplus :)

Je vai pas trop réfléchir je rigole !! a lundi :)

targane
Chef d'équipe
Chef d'équipe
Messages : 87
Inscription : 30 janv. 2014, 01:00

Re: [Help] Mod Nec VT58

Message par targane » 09 mars 2014, 12:45

Bonjour soleilplus :)

J'ai recuperer une mazda apache 150t/942 3000k a 4200k et le ballast si tu veux une photo tu demende :)

Avatar de l’utilisateur
SoleilPlus
Chef de chantier
Chef de chantier
Messages : 178
Inscription : 08 juin 2009, 02:00

Re: [Help] Mod Nec VT58

Message par SoleilPlus » 09 mars 2014, 13:25

:jap:
Bonjour targane
donc, photo :hello:

targane
Chef d'équipe
Chef d'équipe
Messages : 87
Inscription : 30 janv. 2014, 01:00

Re: [Help] Mod Nec VT58

Message par targane » 09 mars 2014, 14:34

photo :)

J'ai deja instaler la lampe ,je vai encore fabriquer un reflcteur pour ne pas perdre de lumier est je referai des photo tout a l'heure :)

http://upz.fr/iHXXp.jpg
http://upz.fr/faRgT.jpg
http://upz.fr/84YKJ.jpg
http://upz.fr/LQEDt.jpg
http://upz.fr/J5VI3.jpg

:)

Avatar de l’utilisateur
SoleilPlus
Chef de chantier
Chef de chantier
Messages : 178
Inscription : 08 juin 2009, 02:00

Re: [Help] Mod Nec VT58

Message par SoleilPlus » 09 mars 2014, 20:33

:jap:

C'est pas pour cela que je t'ai demandé la HQI, mais maintenant que tu l'as, on va pouvoir faire un essai, avec grande prudence.

Les deux fils qui sortais de ton ballast éléctronique, pour alimenter ta lampe d'origine, tu peux les brancher dessus, mais il faut
l'isoler au maximum car 20000 volts donc, très dangereux, en sortie de lampe (si tu le sens pas laisse tombé) .

il faut remettre le fils d'origine, sur le shunte qui à été fait, tu ne touche pas au fils O on le laisse, comme tu la mis, on verra si il se mets encore en erreur, prends une photo montage fini. :hello:











targane
Chef d'équipe
Chef d'équipe
Messages : 87
Inscription : 30 janv. 2014, 01:00

Re: [Help] Mod Nec VT58

Message par targane » 10 mars 2014, 21:35

Bonsoir soleilplus :)

J'ai terminé le montage de la lampe et du réflécteur, tu verras les photos tout à l'heure...( je te préviens d'avance : Non, cette oeuvre n'est pas sponsorisée par Coca-Cola Company :)))
J'ai déjà allumé le VP avec le système, le câble O comme à l'origine, et non sur la masse. Il réagit de la même manière qu'avant... :)

targane
Chef d'équipe
Chef d'équipe
Messages : 87
Inscription : 30 janv. 2014, 01:00

Re: [Help] Mod Nec VT58

Message par targane » 11 mars 2014, 00:10


Avatar de l’utilisateur
SoleilPlus
Chef de chantier
Chef de chantier
Messages : 178
Inscription : 08 juin 2009, 02:00

Re: [Help] Mod Nec VT58

Message par SoleilPlus » 11 mars 2014, 01:08

:jap:

Je te parle pas du ballast que tu as récupéré, je te parle du ballast quand à retiré, le ballast qui alimenté ta lampe originale.
Maintenant si tu veux le faire a ta façon, tu le fais, mais tu vas rester avec ton problème, qui je te le rappel, extinction de ton vp parce que pas de lampe de trouvé, à toi de voir. :hello:

Répondre

Revenir à « Nec »