[HELP] image striée malgré changement d'ampoule qui a pété

Modérateur : allinside

Répondre
macadam
Stagiaire
Stagiaire
Messages : 3
Inscription : 06 sept. 2017, 02:00

Re: [HELP] image striée malgré changement d'ampoule qui a pété

Message par macadam » 06 sept. 2017, 13:07

Bonjour,
Je poste ici pour la première fois ayant été souvent aiguillé vers ce forum via google.
j'ai vu des pistes sur mon problème mais pas de réelle solution et surtout ce n'est pas le genre de réparation que j'ai l'habitude de faire.
J'explique mon problème principal :
- j'ai changé hier pour la deuxième fois l'ampoule de mon vidéoprojecteur optoma HD33, jusque ici rien de grave.
simplement l'ampoule avait pété (comme la première fois) à l'intérieur ce qui n'avait pas eu d'incidence la dernière fois (à part le verre cassé)

- le problème est que maintenant j'ai l'image qui apparait avec des barres verticales noires régulières(striée).Je n'ai pas eu d'autres soucis pour la couleur donc les verres ne doivent pas être endommagés et tous les menus (contraste, réglages ...) marchent donc je me dis que ce n'est pas non plus un soucis de carte mère.

D'où ma question, est-ce que ça vient du fait que l'explosion a pu endommager la roue chromatique et si oui comment réparer ?

Problème secondaire :
J'ai aussi l'impression depuis le premier changement d'ampoule (voire avant) que le vidéoprojecteur chauffe plus qu'avant et est plus bruyant (ventilo), pourtant tout à l'air correct à ce niveau et j'ai fait la poussière. D'où cela pourrait venir ?



Avatar de l’utilisateur
arcidae2000
Ingénieur en chef
Ingénieur en chef
Messages : 656
Inscription : 07 déc. 2009, 01:00

Re: [HELP] image striée malgré changement d'ampoule qui a pété

Message par arcidae2000 » 07 sept. 2017, 21:21

Bonjour.

C'est peut être pas un ventilo qui fait du bruit mais la roue chroma. Tu peux la mettre sur le côté pour voir si en n&b les raies disparaissent. Je n'ai pas trop compris ton post: les raies n'apparaissent pas quand tu affiches le menu ?

macadam
Stagiaire
Stagiaire
Messages : 3
Inscription : 06 sept. 2017, 02:00

Re: [HELP] image striée malgré changement d'ampoule qui a pété

Message par macadam » 09 sept. 2017, 02:27

Salut, non les raies noires apparaissent quoi qu'il arrive. Je disais juste j'ai pas d'autres soucis comme des taches de couleurs par exemple.
Donc pour tester la roue je la dévisse et je la laisse branchée et un peu sur le coté ? C'est possible ça ?

(Sinon, non, pour le ventilo je pense c'est un autre soucis mais pas sûr qu'il y en ai un en rade, juste l'impression que ça chauffe plus qu'avant. Mais je testerais quand j'aurais réglé le premier problème, si je le règle un jour lol.)

Avatar de l’utilisateur
arcidae2000
Ingénieur en chef
Ingénieur en chef
Messages : 656
Inscription : 07 déc. 2009, 01:00

Re: [HELP] image striée malgré changement d'ampoule qui a pété

Message par arcidae2000 » 12 sept. 2017, 15:34

Oui. En général il y a un peu de place autour. Donc tu la dévisses, tu la tourne d'un quart de tour et s'il y a la place, avec une des 2 vis tu la remets en place. Vérifies qu'elle tienne bien. 9 atourne vite et c'est fragile (gaffe avec tes gros doigts).

macadam
Stagiaire
Stagiaire
Messages : 3
Inscription : 06 sept. 2017, 02:00

Re: [HELP] image striée malgré changement d'ampoule qui a pété

Message par macadam » 21 sept. 2017, 16:30

ok merci, j'attend de voir avant de le faire car je teste une assurance en ce moment. J'aurais beaucoup de chance si c'est pris en charge mais je tente le coup. J'ai 2 mois gratuits et sans engagement donc j'en profite.

Répondre

Revenir à « Optoma »