[QST] Ventilo PT-LC50U

Modérateur : allinside

shrek35
Apprenti
Apprenti
Messages : 40
Inscription : 09 janv. 2009, 01:00

Re: [QST] Ventilo PT-LC50U

Message par shrek35 » 15 avr. 2010, 15:13

bonjour,

j'ai un PT-LC50U, le ventilo de la lampe est mort.
j'ai tenté de le remplacer par un ventilo lambda mais le proj s'arrête au bout de quelques instants.
je pense qu'il n'a pas la bonne vitesse de rotation et que la CM coupe par sécurité.
Donc....
avez vous le datasheet du PT-LC50U
par quoi remplacer le ventilo ?
des idées ?

merci

HarFanG
Big Boss
Big Boss
Messages : 5563
Inscription : 18 oct. 2005, 02:00

Re: [QST] Ventilo PT-LC50U

Message par HarFanG » 15 avr. 2010, 17:23

:hello:
Je suppose que le ventilo d'origine comporte 3 fils.
Le nouveau que tu as essayé en a 3 aussi ?

shrek35
Apprenti
Apprenti
Messages : 40
Inscription : 09 janv. 2009, 01:00

Re: [QST] Ventilo PT-LC50U

Message par shrek35 » 15 avr. 2010, 17:41

oui bien sur, j'ai pris un ventilo de pc, avec l'info de vitesse de rotation que délivre le ventilo a la CM

HarFanG
Big Boss
Big Boss
Messages : 5563
Inscription : 18 oct. 2005, 02:00

Re: [QST] Ventilo PT-LC50U

Message par HarFanG » 15 avr. 2010, 21:24

Ce que tu peux essayer, c'est la manip qu'a trouvé un membre du forum, mais il
faudra faire très attention à ce que tu feras.

Il faut d'abord regarder les couleurs des 3 fils ; normalement, tu devrais avoir :

- le + sur le rouge
- la masse (le -) sur le noir
- et le capteur de vitesse devrait etre blanc ou jaune ou autre, dependant du modele.

L'astuce : relier uniquement le + et le - au VP en respectant bien entendu le sens de
branchement tel qu'à l'origine.

Ensuite, au niveau du connecteur du VP, relier la masse au fil capteur de vitesse.

En principe, ca devrait feinter la detection et permettre au VP de demarrer.
Et si tu prends ton temps et que tu fais ca proprement, il n'y a aucun risque (au pire, le
VP fera pareil qu'avant et s'arretera aussi). :)

shrek35
Apprenti
Apprenti
Messages : 40
Inscription : 09 janv. 2009, 01:00

Re: [QST] Ventilo PT-LC50U

Message par shrek35 » 19 avr. 2010, 12:10

bonjour ok, je vais essayer ca.
le VP démarre déja, je vais essayer.
j'ai trouvé le ventilo mais le mag le vend à 70 eu !!!!

merci

Avatar de l’utilisateur
Morb@ck
Ingénieur
Ingénieur
Messages : 353
Inscription : 31 oct. 2004, 02:00

Re: [QST] Ventilo PT-LC50U

Message par Morb@ck » 19 avr. 2010, 17:24

J'ai eu le soucis... le retour d'info doit être différent entre les ventilo de VP et les ventilateurs de pc

shrek35
Apprenti
Apprenti
Messages : 40
Inscription : 09 janv. 2009, 01:00

Re: [QST] Ventilo PT-LC50U

Message par shrek35 » 20 avr. 2010, 11:02

et comment as tu fais ?

merci

Avatar de l’utilisateur
Morb@ck
Ingénieur
Ingénieur
Messages : 353
Inscription : 31 oct. 2004, 02:00

Re: [QST] Ventilo PT-LC50U

Message par Morb@ck » 22 avr. 2010, 17:04

essayes comme harfang t'as dis...

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [QST] Ventilo PT-LC50U

Message par kenix » 22 avr. 2010, 21:35

:hello:

Je pense la même chose ; faire croire au vp qu'il a son ventilo

Suis les explications d'Harf et ça ira , moi j'ai supprimé des ventilos comme ça alors c'est tout bon ;)

shrek35
Apprenti
Apprenti
Messages : 40
Inscription : 09 janv. 2009, 01:00

Re: [QST] Ventilo PT-LC50U

Message par shrek35 » 23 avr. 2010, 11:14

ok, j'essaye ca et je vous tiens au courant !!!
semaine prochaine je pense.....

@+

Répondre

Revenir à « Panasonic »