[HELP] Pas d'image sur VP Panasonic pt-l712e

Modérateur : allinside

fpalo
Stagiaire
Stagiaire
Messages : 7
Inscription : 28 sept. 2009, 02:00

Re: [HELP] Pas d'image sur VP Panasonic pt-l712e

Message par fpalo » 28 sept. 2009, 18:09

Bonjour à tout le monde,
J'ai recupere un VP Panasonic PT-L712E qui ne marche pas, et j'espere de réussir à le réparer. LE Vp presente le problème suivante: il's allume, apres avoir appuie le bouton de allumage la lampe s'allume aussi, avec beaucoup de lumière pour environ une seconde, mais après la lumière devient très faibles et aucun image est projeté(même pas le menu du VP).
C'est quoi le problème?
Merci bien pour votre aide
Salut
Filippo

Avatar de l’utilisateur
febthefly
Boss
Boss
Messages : 2808
Inscription : 28 févr. 2004, 01:00

Re: [HELP] Pas d'image sur VP Panasonic pt-l712e

Message par febthefly » 28 sept. 2009, 19:21

lampe en fin de vie ... tu dois avoir un voyant lampe ou lamp/cover qui s'allume

fpalo
Stagiaire
Stagiaire
Messages : 7
Inscription : 28 sept. 2009, 02:00

Re: [HELP] Pas d'image sur VP Panasonic pt-l712e

Message par fpalo » 28 sept. 2009, 19:31

Non c'est surement pas ça. Le led qui indique la lampe en fin de vie est correctement toujours éteinte. Le problème c'est que je n'ai aucune image projeté, je ne peut même pas voir le menu, rien change si je branche où pas le câble d'entrée video, ni VGA, ni Composite.

Avatar de l’utilisateur
allinside
PDG
PDG
Messages : 13936
Inscription : 09 janv. 2004, 01:00

Re: [HELP] Pas d'image sur VP Panasonic pt-l712e

Message par allinside » 28 sept. 2009, 20:50

Le titre de ce sujet a été édité par Allinside

fpalo
Stagiaire
Stagiaire
Messages : 7
Inscription : 28 sept. 2009, 02:00

Re: [HELP] Pas d'image sur VP Panasonic pt-l712e

Message par fpalo » 28 sept. 2009, 23:27

c'est comme si à l'allumage de les 3 dalles LCD, tous devient noir(mais la lampe reste allumée).. peut être un problème à la gestion des dalles? quoi faire pour vérifier? j'ai essaie à ouvrir la capote du projecteur, et j'ai vue un voyant rouge(marque D044) qui s'allume seulement quand l'appareil n'est pas en "stand-by", et qui n'est pas visible à capot fermé...Qu'est-ce que c'est?Où es-ce que je peut trouver le manuel de Service?
Merci bien

fpalo
Stagiaire
Stagiaire
Messages : 7
Inscription : 28 sept. 2009, 02:00

Re: [HELP] Pas d'image sur VP Panasonic pt-l712e

Message par fpalo » 07 oct. 2009, 23:05

personne peut m'aider? merci bien!

Avatar de l’utilisateur
febthefly
Boss
Boss
Messages : 2808
Inscription : 28 févr. 2004, 01:00

Re: [HELP] Pas d'image sur VP Panasonic pt-l712e

Message par febthefly » 07 oct. 2009, 23:16

ce genre de voyant sur la carte mère n'est qu'un "check" visuel
ton vp reste allumé malgré le manque de luminosité et ne s'eteint pas ?
as tu un voyant clignotant ou changeant de couleur ?
connais tu l'historique de ce vp ?

fpalo
Stagiaire
Stagiaire
Messages : 7
Inscription : 28 sept. 2009, 02:00

Re: [HELP] Pas d'image sur VP Panasonic pt-l712e

Message par fpalo » 08 oct. 2009, 12:19

Merci,
alors, Mon vp reste normalement allumé, et tous les boutons semblent fonctionner correctement. Il n'y a pas des voyantes clignotant ou changeant de couleur, et malheureusement je n'en sais rien sur l'historique de mon vp.

fpalo
Stagiaire
Stagiaire
Messages : 7
Inscription : 28 sept. 2009, 02:00

Re: [HELP] Pas d'image sur VP Panasonic pt-l712e

Message par fpalo » 21 oct. 2009, 21:04

Il n'y a plus personne ici?! Merci!

Avatar de l’utilisateur
febthefly
Boss
Boss
Messages : 2808
Inscription : 28 févr. 2004, 01:00

Re: [HELP] Pas d'image sur VP Panasonic pt-l712e

Message par febthefly » 21 oct. 2009, 22:02

ben si mais sans photos ,on ne pourra pas t'aider ....
t'as plus qu'à ouvrir le vp et en 1er ,regarder si les nappes des lcds sont bien enfichées ...
faut esperer que c'est un truc comme ça parce que si problème sur la carte mère il n'y a que peu de chances de reussir à le reparer

Répondre

Revenir à « Panasonic »