[MODDING] garbo LC6231 avec du xenon ou hqi ?

Modérateur : allinside

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [MODDING] garbo LC6231 avec du xenon ou hqi ?

Message par kenix » 01 août 2011, 14:43

ben les ventilos tournent puisque mon pc surventile comme un dingue :pt1cable:

de toute façon c'était histoire de voir si elle pouvait encaisser et surtout , avouons le , pour me regarder un bon film :D

essai transformé :bounce:

mais le pc marche tjrs pas :non: :gun:

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [MODDING] garbo LC6231 avec du xenon ou hqi ?

Message par kenix » 15 sept. 2011, 21:47

368

c'est le chiffre

Avatar de l’utilisateur
molko1978
Boss
Boss
Messages : 1634
Inscription : 18 févr. 2008, 01:00

Re: [MODDING] garbo LC6231 avec du xenon ou hqi ?

Message par molko1978 » 15 sept. 2011, 21:58

?

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [MODDING] garbo LC6231 avec du xenon ou hqi ?

Message par kenix » 03 oct. 2011, 15:40

?
Ben voyons ce devrait être évident !
c'est le nombre d'heures depuis le modding :)

Il va falloir que je me dégotte une ATX autre que celle de mon pc si je veux continuer ... :p
Avant de remonter le pc si j'ai le temps je refais des screen un peu plus fun :love:
du rêve en projection quoi ^^

@+


Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [MODDING] garbo LC6231 avec du xenon ou hqi ?

Message par kenix » 21 juil. 2012, 15:39

Salut !

Mon ballast xénon continue de siffler et à force je n'entends que ça :o

J'avais ouvert ce damné ballast et j'avais vu qu'il était recouvert d'une silicone blanche ( si mes souvenirs sont bons car ça date :p )
la question est si je peux retirer cette merde qui doit empêcher le compos de respirer et causer une obsolescence programmée et surtout comment .
je sais que la silicone dans ce cas est là afin de garantir l’étanchéité du machin mais bon ...je crois pas qu'un jour il éclairera une route celui là :D

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [MODDING] garbo LC6231 avec du xenon ou hqi ?

Message par kenix » 23 juil. 2012, 13:12

Alors personne pour le modding ?

:pfff: c'est plus ce que c'était j'vous le dis moi :sweat:

Avatar de l’utilisateur
molko1978
Boss
Boss
Messages : 1634
Inscription : 18 févr. 2008, 01:00

Re: [MODDING] garbo LC6231 avec du xenon ou hqi ?

Message par molko1978 » 23 juil. 2012, 14:40

moi chui là :D

même problème que toi dans mon ballast 55w.

il y en a tellement que j'ose pas essayer de l'enlever.

Avatar de l’utilisateur
joyeufetar
Boss
Boss
Messages : 4550
Inscription : 08 janv. 2006, 01:00

Re: [MODDING] garbo LC6231 avec du xenon ou hqi ?

Message par joyeufetar » 24 juil. 2012, 01:06

Hello,

Aucune idée si ça s'enlève.
Il me semblait avoir vu que c'était possible mais je ne sais pas comment :(

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [MODDING] garbo LC6231 avec du xenon ou hqi ?

Message par kenix » 24 juil. 2012, 02:32

salut

je me sens moins seul :D

bein je crois que c'était hearty et d'autres qui cherchaient un potard pour augmenter la puissance .
un peu comme le 47K sur mon garbo

Avatar de l’utilisateur
joyeufetar
Boss
Boss
Messages : 4550
Inscription : 08 janv. 2006, 01:00

Re: [MODDING] garbo LC6231 avec du xenon ou hqi ?

Message par joyeufetar » 24 juil. 2012, 17:55

Oui surement, il faudrait prendre le temps de parcourir tous les topics sur le ballast pour vérifier :)

Toute façon, y'a pas 36 fous ici :lol:

Répondre

Revenir à « Philips »