[QST] Prb Sanyo Z1 qui s'eteint dans les 30 secondes

Modérateur : allinside

mmopty
Apprenti
Apprenti
Messages : 17
Inscription : 19 avr. 2013, 02:00

Re: [QST] Prb Sanyo Z1 qui s'eteint dans les 30 secondes

Message par mmopty » 29 avr. 2013, 17:10

mais bien sure elle va marché trés bien, tout ce que tu fais, de l'enlever (la lampe) de son support et la mettre dans le tiens, et voilà.

en plus voilà un site de vente de bulb UHP:
http://www.hid75w.com/sell-uhp_lamp-106721.html

ça peut aider... [:hearty:5] !
Super ! Merci !

En revanche, il est louche ce site... Il n'y a aucune description des produits, tout se fait par mail... Ils indiquent des bulbs de durée de vie de 300h... Vous avez déjà acheté là-dessus ?

mmopty
Apprenti
Apprenti
Messages : 17
Inscription : 19 avr. 2013, 02:00

Re: [QST] Prb Sanyo Z1 qui s'eteint dans les 30 secondes

Message par mmopty » 29 avr. 2013, 19:13

Finalement j'ai trouvé une lampe d'EPSON EMP50 (150W) --> C'est OK a priori ?
Je pense que je vais prendre celle-ci car le réflecteur ressemble plus à celui du Sanyo (si je peux le remettre dans le Sanyo sans extraire la lampe ce sera plus simple !)

Avatar de l’utilisateur
gegelamo
Ingénieur en chef
Ingénieur en chef
Messages : 756
Inscription : 26 déc. 2011, 01:00

Re: [QST] Prb Sanyo Z1 qui s'eteint dans les 30 secondes

Message par gegelamo » 29 avr. 2013, 21:18

non j'ai pas acheté là dessus.
300h? non je crois c'est une erreur, c'est 3000h.
tu te mets en contacte en email avec eux.

mmopty
Apprenti
Apprenti
Messages : 17
Inscription : 19 avr. 2013, 02:00

Re: [QST] Prb Sanyo Z1 qui s'eteint dans les 30 secondes

Message par mmopty » 30 avr. 2013, 17:22

Un avis sinon sur une lampe d'EPSON EMP50 (150W) (marquage hs150ar11-1 UHE) ?

Avatar de l’utilisateur
gegelamo
Ingénieur en chef
Ingénieur en chef
Messages : 756
Inscription : 26 déc. 2011, 01:00

Re: [QST] Prb Sanyo Z1 qui s'eteint dans les 30 secondes

Message par gegelamo » 30 avr. 2013, 20:41

oui elle marchera parfaitement. c'est une AC?

mmopty
Apprenti
Apprenti
Messages : 17
Inscription : 19 avr. 2013, 02:00

Re: [QST] Prb Sanyo Z1 qui s'eteint dans les 30 secondes

Message par mmopty » 30 avr. 2013, 23:35

D'après ce que je vois là --> http://forum.labodiy.com/aspectgeek/Qu ... _187_1.htm et là --> http://forum.labodiy.com/aspectgeek/So ... tm#t126758 ça doit être une AC !
Merci ! Je vous tiens au courant !

bousteur_27
Ingénieur en chef
Ingénieur en chef
Messages : 719
Inscription : 16 juil. 2009, 02:00

Re: [QST] Prb Sanyo Z1 qui s'eteint dans les 30 secondes

Message par bousteur_27 » 30 avr. 2013, 23:57

t'inquiète pas c'est ok par contre elle na rien a voir avec la lampe d'origine tu l'installe comme tu peut tu supprimes la prise du support et tu soude la prise d'origine du Z1 dessus je te garantie un résultat incroyable le Z1 a une image qui est encore superbe en +16/9
LE FULLL HD c'est bien le problème les films ne sont pas tous en full hd un bon dvd va te donné une belle image je me régale de cette façon

mmopty
Apprenti
Apprenti
Messages : 17
Inscription : 19 avr. 2013, 02:00

Re: [QST] Prb Sanyo Z1 qui s'eteint dans les 30 secondes

Message par mmopty » 06 mai 2013, 08:33

Je viens vous apporter quelques nouvelles.
La lampe Epson est bien commandée. Elle devrait arriver d'ici une grosse semaine.
Ensuite je déménage donc ce sera dur de bricoler... Je pense m'y mettre début juin.
Je vous posterai des photos !

mmopty
Apprenti
Apprenti
Messages : 17
Inscription : 19 avr. 2013, 02:00

Re: [QST] Prb Sanyo Z1 qui s'eteint dans les 30 secondes

Message par mmopty » 09 juin 2013, 11:10

Bonjour à tous,

Après un moment d'absence (déménagement...), je vous poste la photo de la lampe que j'avais commandée.
Image
A gauche l'ancienne lampe HS et à droite la nouvelle. Comme vous le voyez, elles ne font pas la même taille et je ne pourrai donc pas remplacer l'ensemble bulbe + réflecteur. Je vais devoir enlever le bulbe de la nouvelle lampe pour mettre dans le réflecteur de l'ancienne...

Image
une autre photo: à gauche la nouvelle, à droite l'ancienne

Image
Et encore, à gauche la nouvelle, à droite l'ancienne

Je vous tiens au courant !

mmopty
Apprenti
Apprenti
Messages : 17
Inscription : 19 avr. 2013, 02:00

Re: [QST] Prb Sanyo Z1 qui s'eteint dans les 30 secondes

Message par mmopty » 11 juin 2013, 17:51

Petite question pour la suite:
à ce que je vois ici http://forum.labodiy.com/aspectgeek/Te ... 1810_1.htm et ailleurs, le plâtre est sûrement la meilleure solution pour fixer le bulbe. J'ai de l'enduit de rebouchage à la maison mais pas de plâtre et j'ai la flemme d'aller en acheter: pensez-vous que ça ferait l'affaire ?

Répondre

Revenir à « Sanyo »