[QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Modérateur : allinside

Avatar de l’utilisateur
ellisium
Boss
Boss
Messages : 1204
Inscription : 18 nov. 2005, 01:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par ellisium » 12 juil. 2007, 01:04

Les polas cramés deviennent genéralement rose/rouge autour de la brulure mais effectivement pour le bleu ils sont d'origine rose.
Je n'ai jamais testé ce type de polas mais c'est les seuls qui se rapproche de ce que l'on trouve pour les polas in des dalles lcd bleu.
Donc si le resultat des bleus avec le filtre de 3dlens ne te convient pas
tu pourras tester ceux-là.

Avatar de l’utilisateur
kiemso84
Apprenti
Apprenti
Messages : 12
Inscription : 23 août 2007, 02:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par kiemso84 » 01 avr. 2009, 14:18

Salut,

j'aurais voulu savoir si le changement du pola du lcd bleu par un pola de 3dlens avait correctement résolu le problème?

Car je suis exactement dans la même situation avec mon vp, le pola du lcd bleu étant brulé et ayant lui aussi une jolie couleur rose!

cdt,

kiemso

sifus
Apprenti
Apprenti
Messages : 10
Inscription : 22 févr. 2012, 01:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par sifus » 09 juin 2014, 22:09

Hello, je suis aussi intéressé par cette dernière étape car j'ai créé un sujet sur le même problème.

Merci.

sifus
Apprenti
Apprenti
Messages : 10
Inscription : 22 févr. 2012, 01:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par sifus » 10 sept. 2014, 18:30

Hello, on pourrais avoir le résultat s'il vous plait...

Mon topic:
http://forum.labodiy.com/aspectgeek/Vi ... htm#t39923

Avatar de l’utilisateur
leptitnico
Chef de chantier
Chef de chantier
Messages : 160
Inscription : 26 juin 2007, 02:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par leptitnico » 11 sept. 2014, 14:56

Salut Sifus,

ça date tout ça !

J'avais eu un autre problème sur ce vp, l'alimentation était HS, j'ai créé un autre topic à coté : http://forum.labodiy.com/aspectgeek/Vi ... 1788_1.htm

j'ai ensuite construit un vp diy http://forum.labodiy.com/aspectgeek/Pr ... 9618_1.htm

et le sanyo à fini à la benne car impossible de réparer l'alim

j'ai même depuis récupéré d'autres vp "commerciaux" qui on plus des pb d'alim que de lampe !

voilou, bon courage

Répondre

Revenir à « Sanyo »