[QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Modérateur : allinside

Avatar de l’utilisateur
leptitnico
Chef de chantier
Chef de chantier
Messages : 160
Inscription : 26 juin 2007, 02:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par leptitnico » 08 juil. 2007, 15:23

Salut à tous,

je viens vous demander encore un peut d'aide...

j'ai changé le filtre pola brulé situé avant le LCD bleu et j'ai essayé de le mettre dans plusieurs sens.

j'ai deux résultats:

Le premier: les couleurs sont inversées (jaune-blanc ; cyan-vert ; rouge-magenta ; bleu noir) mais elles sont vives et bien distinctes !

Image

le second: les couleurs se confondent et le bord (pas visible sur la photo) est violet au lieu de noir, le blanc et jaune et la barre bleu est bleu profond

Image

je ne vois pas d'ou viens le hic :???:

faut'il que je change aussi le deuxiemme pola rose situé après le LCD bleu :???: ou est-ce la couleur rose (et rouge en position opaqe) du pola qui est importante :???:

merci de m'éclairer car je suis perdu !

bon dimanche,

Nicolas

Avatar de l’utilisateur
ellisium
Boss
Boss
Messages : 1204
Inscription : 18 nov. 2005, 01:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par ellisium » 08 juil. 2007, 16:05

je pense que tu es dans des position intermédiares de ploarisation. Outre le sens de la polarisation, le coté de la face du filtre polarisant est important. Tente la première solution en presentant l'autre face du fltre polarisant.

Avatar de l’utilisateur
leptitnico
Chef de chantier
Chef de chantier
Messages : 160
Inscription : 26 juin 2007, 02:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par leptitnico » 08 juil. 2007, 16:48

Salut ellisium,

alors voici les test que j'ai eféctués:

Image

quel que soit le sens je n'obtiens que deux resultats

je commence a devenir fou ! :pt1cable:

Nicolas

Avatar de l’utilisateur
ellisium
Boss
Boss
Messages : 1204
Inscription : 18 nov. 2005, 01:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par ellisium » 08 juil. 2007, 16:54

il y a que 4 possibilités:
recto : 45° et 90°
verso: 45° et 90°

Avatar de l’utilisateur
leptitnico
Chef de chantier
Chef de chantier
Messages : 160
Inscription : 26 juin 2007, 02:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par leptitnico » 08 juil. 2007, 21:24

Je progresse !

Je croix que je viens de comprendre le fonctionnement d’un filtre polarisant ! :whistle:

Image

Donc le filtre A doit être à 90° par rapport au filtre B

les pola que j'ai récupérés ne sont vraiement pas de bonne qualité et j'ai des couleurs vraiment pas top... :(

Image

je vais donc commander sur 3dlens un pola, même si les delais de livraison sont extremement longs :(

par contre je ne comprend toujours pas pourquoi le LCD bleu avait un pola rose/rouge :???:

@+

Nicolas



Avatar de l’utilisateur
ellisium
Boss
Boss
Messages : 1204
Inscription : 18 nov. 2005, 01:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par ellisium » 08 juil. 2007, 21:29

tu peux poster la mires originel, c'est pas facile d'avoir un point de comparaison quand on a pas la mire

Avatar de l’utilisateur
leptitnico
Chef de chantier
Chef de chantier
Messages : 160
Inscription : 26 juin 2007, 02:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par leptitnico » 08 juil. 2007, 21:41

la voici ;)

Image

c'est presque pareil hein ? :D

Avatar de l’utilisateur
ellisium
Boss
Boss
Messages : 1204
Inscription : 18 nov. 2005, 01:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par ellisium » 08 juil. 2007, 21:49

Ca veut surtout dire que t'as pas trouvé la polarisation, :D . Quant à la qualité du nouveau polas tu pourras la juger quant il y aura une polarisation ;)

Avatar de l’utilisateur
leptitnico
Chef de chantier
Chef de chantier
Messages : 160
Inscription : 26 juin 2007, 02:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par leptitnico » 08 juil. 2007, 21:54

j'avoue il y a 6 filtres et je m'embrouille un peut le cerveau avec ca !! :pt1cable:

Avatar de l’utilisateur
ellisium
Boss
Boss
Messages : 1204
Inscription : 18 nov. 2005, 01:00

Re: [QST] Filtre Polarisant brulé Sanyo plc-sw10 [en pause, pb d'alim]

Message par ellisium » 08 juil. 2007, 21:59

les filtres marchent par 2. Tourne le filtre à 45° par rapport à ton dernier test. Si la polarisation en se fait encore pas, tu le laisse à 45° mais tu changes juste la face du filtre.

Répondre

Revenir à « Sanyo »