[INFO] Sharp xv-100 1990

Modérateur : allinside

Répondre
dedtroyer
Stagiaire
Stagiaire
Messages : 1
Inscription : 09 févr. 2007, 01:00

Re: [INFO] Sharp xv-100 1990

Message par dedtroyer » 09 févr. 2007, 01:58

Bonjour je suis nouveau sur le forum alord voici mon problèe

Je vien tout juste d'acheter un vieux vp sharp xv-100 1990 et la lumière est hs j'ai réussi a metre une lumiere 300 watt de projecteur a diapositive mes l'image aparait vraiment pas fort on peut meme pas la voir si la lumiere est ouverte dans la piece et j'ai remarquer que la lumiere originale etait de 220 watt alord pourquoi que ma 300 watt de fonctionne pas bien .

Et mon 2 ieme probleme quand j'ai acheter le projecteur fonctionait mes apres 5 minute la lumiere lachait mes pendant le 5 minute quel restait alumer j'avais mis le vpa environ 3 mètre de mon mur blanc et l'image etait d'environ 26 pouce par 18 pouce esce normal merci

Avatar de l’utilisateur
leeperry
Boss
Boss
Messages : 4913
Inscription : 07 mai 2005, 02:00

Re: [INFO] Sharp xv-100 1990

Message par leeperry » 09 févr. 2007, 02:13

tu connais ces caracteres la : , . ? :D

fxmartin
Ingénieur en chef
Ingénieur en chef
Messages : 498
Inscription : 22 nov. 2006, 01:00

Re: [INFO] Sharp xv-100 1990

Message par fxmartin » 09 févr. 2007, 13:43

j'ai grossierement compris, mais c'est pas tres clair la deuxieme partie ! Apres ta lampe tout dépend si l'arc etait court ou pas?
Car bon il y a aussi des ampoules a culot de 150w, mais elle ne sont pas faites pour des VP donc l'image sera pas tres lumineuse..

Donc ben retraduit nous tout ça.

Avatar de l’utilisateur
redraven
Ingénieur en chef
Ingénieur en chef
Messages : 885
Inscription : 12 mai 2005, 02:00

Re: [INFO] Sharp xv-100 1990

Message par redraven » 11 févr. 2007, 13:03

Bonjour, je suis nouveau sur le forum alord voici mon problèe :

Je vien tout juste d'acheter un vieux vp sharp xv-100 1990, et la lumière est hs.
j'ai réussi a metre une lumiere 300 watt de projecteur a diapositive, mes l'image aparait vraiment pas fort.
on peut meme pas la voir si la lumiere est ouverte dans la piece, et j'ai remarquer que la lumiere originale etait de 220 watt... alord, pourquoi que ma 300 watt de fonctionne pas bien ?

Et mon 2 ieme probleme, quand j'ai acheter le projecteur fonctionait, mes apres 5 minute. la lumiere lachait .
mes pendant le 5 minute quel restait alumer, j'avais mis le vpa environ 3 mètre de mon mur blanc, et l'image etait d'environ 26 pouce par 18 pouce. esce normal ?
merci!

Petit jeu de ponctuation LOL

Ca a l'air de le faire comme ca. (je ne me suis pas attaque "oH fote", juste a la ponctuation... ;) )

(le prend pas mal Dedtroyer, c'est juste pour rebondir sur le propos de Lee! :) )

Avatar de l’utilisateur
leeperry
Boss
Boss
Messages : 4913
Inscription : 07 mai 2005, 02:00

Re: [INFO] Sharp xv-100 1990

Message par leeperry » 11 févr. 2007, 13:10

ca caÿ un quebecois de compet'

j'echange des MP avec un quebecois qui ecrit parfaitement le francais sur lumenlab, donc c'est comme chez nous y'a les illettres.....et les autres :)

onizuka
Stagiaire
Stagiaire
Messages : 2
Inscription : 23 janv. 2008, 01:00

Re: [INFO] Sharp xv-100 1990

Message par onizuka » 24 janv. 2008, 01:38

Hi all, I'm new too.

I have bought the same vpr XV-100 with exhausted lamp. I'm looking for someone that tell me how replace the original bulb with a cheaper one.

@dedtroyer have you solve your problem? Any idea for the lamp replacement?

THX all

sorry for english.

Répondre

Revenir à « Sharp »