[QST] Samsung SP-A600 problème amorçage lampe

Modérateur : allinside

Avatar de l’utilisateur
lange2l
Ingénieur en chef
Ingénieur en chef
Messages : 915
Inscription : 26 janv. 2008, 01:00

Re: [QST] Samsung SP-A600 problème amorçage lampe

Message par lange2l » 10 déc. 2013, 15:15

Ok alors j'attend d'autres avis lol...

Avatar de l’utilisateur
lange2l
Ingénieur en chef
Ingénieur en chef
Messages : 915
Inscription : 26 janv. 2008, 01:00

Re: [QST] Samsung SP-A600 problème amorçage lampe

Message par lange2l » 05 janv. 2014, 01:07

Up, personne pour un autre avis ?

seb-du-72
Technicien
Technicien
Messages : 60
Inscription : 14 déc. 2013, 01:00

Re: [QST] Samsung SP-A600 problème amorçage lampe

Message par seb-du-72 » 05 janv. 2014, 01:15

desolé je vois pas :/

ses surs que le plus simple reste de tester avec une autre lampe.

tu pourrait esseyer dans un magasins specialisé,il ont surement du matos pour.

sinon modding xenon 55w ou 100w si le 35 te convien pas :/

angelbarthe
Stagiaire
Stagiaire
Messages : 1
Inscription : 02 févr. 2014, 01:00

Re: [QST] Samsung SP-A600 problème amorçage lampe

Message par angelbarthe » 02 févr. 2014, 09:08

bjr a tous en cherchant des information sur une panne de mon Samsung sp 600 je suis tombe sur ce forum et tene a partage avec vous ce qui m arrive et part la même occasion aide c est on jamais les internaute,donc panne du vidéo projecteur après 500 environs les LED clignote a tour de rôle bleu et la rouge emmener a un service apres vente de ma région auchan qui a transmis le vidéo projecteur chez Samsung retour quinze jour après du devis 820 euros carte mère hs les boules,je vais voir s il est possible de trouve quelqu un qui pourrai faire quelque chose a moindre coût ,mais me fait pas trop d illusion mon ancien Toshiba mt 500 tourne toujours ,je crois qu il va falloir investir sur petit BenQ a 700 euro en 3d total de l histoire en 3 ans d utilisation 500h les film vu a peu pres 250 pour 1000 euro investie égale 4 euro le film a peu prés pas loin d une place de ciné ,je tenais a précise que je possédé ma propre salle dédie voila pour ce qui de mon témoignage merci de m avoir lu et espere vous lire bientôt !!bon film a tous!

Avatar de l’utilisateur
gegelamo
Ingénieur en chef
Ingénieur en chef
Messages : 756
Inscription : 26 déc. 2011, 01:00

Re: [QST] Samsung SP-A600 problème amorçage lampe

Message par gegelamo » 02 févr. 2014, 12:36

Bonjour,

si possible d'ouvrir un nouveau sujet, et definir ta panne.
tu possede 3VP et un seul est HS, le Samsung, le Toshiba, et le BenQ, c'est ça?

tu décris le probleme et tout le monde suivra et te donnera des idées de ce que tu dois faire,a moindre cout bien sure, et meme gratuitement si tu arrive toi meme a le faire.

Avatar de l’utilisateur
lange2l
Ingénieur en chef
Ingénieur en chef
Messages : 915
Inscription : 26 janv. 2008, 01:00

Re: [QST] Samsung SP-A600 problème amorçage lampe

Message par lange2l » 29 déc. 2014, 01:20

Salut à tous, je viens aux nouvelles, j'avais acheté une lampe et celle-ci ne s'amorçait toujours pas, j'ai donc changé le ballast que j'avais préalablement commandé par erreur pensais-je...
En fait c'était les deux qui étaient HS, maintenant il tourne depuis environ 200€ sans souci :bounce:

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [QST] Samsung SP-A600 problème amorçage lampe

Message par kenix » 29 déc. 2014, 19:37

:hello:

Vindiu alors là tu avais de quoi devenir fou ^^

Cool que ça roule ;)

Willroz
Stagiaire
Stagiaire
Messages : 5
Inscription : 15 mars 2016, 01:00

Re: [QST] Samsung SP-A600 problème amorçage lampe

Message par Willroz » 15 mars 2016, 18:31

Bonjour tout le monde,

Je rencontre un souci d'allumage sur mon VP Samsung spa 600b, apres de nombreuses recherche j'ai atteris sur le forum.
J'ai réussi à démonter la bete sans abîmer le capot, je voudrai savoir où se situe la protection thermique nommé PT01 comme le mentionne plus haut lange2l et je voudrai également savoir à quoi ressemble le ballast...
J'attends vos reponse impatiemment car sur HCFR j'attends encore d'avoir un retour sur mon cas désespéré...

Merci d'avance

Willroz
Stagiaire
Stagiaire
Messages : 5
Inscription : 15 mars 2016, 01:00

Re: [QST] Samsung SP-A600 problème amorçage lampe

Message par Willroz » 15 mars 2016, 19:01

Edit de mon précédent post avec plus de precision.

Alors voilà, j'ai un récent souci sur mon VP Samsung Spa-600b. je suis parti 4 jours de chez moi et à mon retour, quand je veux l'allumer, il s'allume (lampe qui s'allume, bruit de ce qui me semble être la roue Chr), puis au bout de 10 secondes environ, il s'éteint. Le voyant de la lampe clignote comme d'hab à son démarrage, je vois la lumière de la lampe (mais aucun logo de démarrage ne s'affiche comme à son habitude) puis la lumière de la lampe s'éteint (2,3 secondes) puis elle se rallume et enfin le VP s,'éteint. De plus, le voyant Temp s'allume en rouge un très court instant au démarrage (chose que mon VP n'avait jamais fait).

Donc, je voudrai savoir si il y a une sécurité sur le VP et si oui, peut on manuellement la désactiver ?

Ma lampe à environ 2000 heures. J'ai acheté le VP neuf en 2010, je m'en sert soigneusement.

Par contre, j'ai eu un autre souci également sur ma TV (sujet non traité dans ce post) qui semble être bloquée en mode veille ou mode veille forcé sécurité, c'est ce que j''en ai déduit après plusieurs recherche sur la toile. Impossible de l'allumer via télécommande ou bouton direct commandes et même en la débrachant du 220 V.

Donc, ayant 2 problèmes apparaissant simultanément et de surcroit 2 problèmes d'allumage, j'en déduit une éventuelle surchauffe pendant mon absence. Car je le répète je n'avais jamais eu aucun soucis ni avec le VP ni avec la TV auparavant.

J'ai démonté le bloc de la lampe mais je n'ai pas les compétences pour le trifougner plus profondément et j'ai surtout peur de faire une bétise...en plus apparemment le capot est un peu chiant a lever (système d'ergo clips...un peu tendu quoi...)

Bref HELP ME vous les maitres des cables car d'une ça me fou un peu les boules de plus profiter de mon cher et tendre DLP et de 2 je préfèrerai papoter grosse instal avec vous plutôt que de flipper de perdre mon VP ou bien de casquer un bras ou deux lol.

Merci d'avance !

Au passage la lampe est très facilement accessible, pas besoin d'acheter tout le bloc, juste l'ampoule suffit (là aussi j'aimerai avoir votre avis sur la qualité)

mika30
Stagiaire
Stagiaire
Messages : 2
Inscription : 17 mars 2016, 01:00

Re: [QST] Samsung SP-A600 problème amorçage lampe

Message par mika30 » 17 mars 2016, 14:26

bonjour, a tous
le ballast se trouve sur la photo plus haut
pour ton problème sois ton alim ou le ballast a tester
claude

Répondre

Revenir à « Autres »