[PROB] Commande groupée AgilentPixel

Modérateur : allinside

Avatar de l’utilisateur
satanas
Ingénieur
Ingénieur
Messages : 322
Inscription : 21 nov. 2008, 01:00

Re: [PROB] Commande groupée AgilentPixel

Message par satanas » 20 août 2009, 14:19

Bref je te laisse a tes delires de parano gestapo!

Tu t'efforcera de presenter tes excuses quand tu aura la confirmation que je ne suis pas crisboule. La diffamation est là!
=========================================================================
Bon, là j'ai du nouveau : SATANAS tu es grillé !

J'avais eu des doutes en lisant ce message, mais je n'avais pas cherché plus loin.

Seulement, depuis, c'est allé trop loin comme je le disais, aussi, je me suis lancé dans quelques vérifications
d'usage : quelle ne fut pas ma surprise de constater que Crisboule et Satanas avaient quelques IP en commun :ouch: :???:

Plus fort, et merci au passage pour les outils du forum, en cliquant au bon endroit dans sa liste d'IP,
on voit "multi IP" et le pseudo utilisé.

Nous sommes donc en droit de nous demander quel crédit on peut apporter à une personne qui n'hesite pas
à utiliser un deuxieme pseudo pour dire du bien de lui-meme...
========================================================================
Je n'ai jamais dis que l'on ne se frequentait pas.
Je t'ai juste expliqué pourquoi les IP etait similaire.

Mais ta l'air top limité pour comprendre quoi que ce soit.... Alors sur ce je continu mon petit bonhome de chemin sur le Forum pour essayer d'aider ce qui en ont besoin.

Pour ta gouverne le Kit pour Kenix partira demain matin.
Affaire definitivement close.

Tu ne me dois rien, je ne te dois rien
Et c'est pas tes galons de modo qui y changerons quoi que ce soit.

Et oui la CG a permit de creer une relation avec AP. Je m'efforcerais de la maintenir pour la communauté.
.
Je suis certain que nombreux seront heureux de profiter de tarif negociés et pas seulement pour les kits Xenon..

Alors continu a critiquer les gens qui font des fautes d'orthographe, continue a filer des conseils a deux balles qui peuvent etre dangereux (Une alim ATX n'a rien a voir avec des simples piles).

Poursuit ta petite vie de Nolife!!

Pour en revenir au sujet du topic, le probleme n'est pas forcement avec le Kit de chez AP....

Adios

Dsl pour les faute d'ortho j'ai même pas envie de me relire.

HarFanG
Big Boss
Big Boss
Messages : 5563
Inscription : 18 oct. 2005, 02:00

Re: [PROB] Commande groupée AgilentPixel

Message par HarFanG » 20 août 2009, 14:59

De la diffamation, où ca ?
Dans tout le passage que tu as copié-collé ?
Mais il n'y en a pas, j'ai soigneusement fait attention à ce que j'ai ecrit, car moi,
contrairement à toi, je me relis plusieurs fois avant de valider.

Par contre, toi tu ne te genes pas :
Mais ta l'air top limité pour comprendre quoi que ce soit
Poursuit ta petite vie de Nolife!!
Si ca, ce ne sont pas des insultes, alors je ne sais pas ce qui en est une...
Mais bon, crois ce que tu veux, moi ca me passe bien loin au-dessus.


Ca aussi, c'est interessant :
Pour ta gouverne le Kit pour Kenix partira demain matin.
Pourtant, tu refusais categoriquement d'envoyer quoi que ce soit tant qu'il ne t'aurait
pas, lui, renvoyé son kit defectueux.
Que nous vaut donc un tel revirement soudain ?


Et pour ca :
Tu ne me dois rien, je ne te dois rien
Ben, encore heureux hein ^^

Ensuite :
Et oui la CG a permit de creer une relation avec AP. Je m'efforcerais de la maintenir pour la communauté.
.
Je suis certain que nombreux seront heureux de profiter de tarif negociés et pas seulement pour les kits Xenon..
Deja soulevé auparavant, à savoir si la relation en question n'existait pas deja AVANT. Sachant ce que cela peut
impliquer...
Pour le nombre de ceux qui seront encore interessés, je ne parierais pas un kopek là-dessus...

Et puis tiens, moi aussi ca me fatigue de reprendre point par point tout ce que tu racontes.
J'ai suffisamment parlé comme ca, et en m'auto-citant, je conclus en disant que : "les gens sont
suffisamment intelligents pour se faire leur propre opinion".

Alim ATX vs piles : j'avais deja rectifié moi-meme mon erreur, si on te demande. Serieux, tu t'es tapé tous mes posts
afin de voir si j'avais fait des faux-pas, ou alors tu tiens des notes sur les forumeurs ? :lol:

Avatar de l’utilisateur
Lolly+
Chef de chantier
Chef de chantier
Messages : 199
Inscription : 24 avr. 2009, 02:00

Re: [PROB] Commande groupée AgilentPixel

Message par Lolly+ » 20 août 2009, 15:05

Eh ben... :(

Moi qui croyait que le Xenon, ça chauffait pas beaucoup!!! :heink: :D

Avatar de l’utilisateur
satanas
Ingénieur
Ingénieur
Messages : 322
Inscription : 21 nov. 2008, 01:00

Re: [PROB] Commande groupée AgilentPixel

Message par satanas » 20 août 2009, 15:35

.....

sebka33
Boss
Boss
Messages : 2027
Inscription : 03 août 2008, 02:00

Re: [PROB] Commande groupée AgilentPixel

Message par sebka33 » 20 août 2009, 15:40

:lol:
Oui Lolly ! Et avec la canicule en plus...

Là, on se croirait carrément au théatre !
Sans déconner, les gars... c'est de plus en plus triste.

Avatar de l’utilisateur
satanas
Ingénieur
Ingénieur
Messages : 322
Inscription : 21 nov. 2008, 01:00

Re: [PROB] Commande groupée AgilentPixel

Message par satanas » 20 août 2009, 15:46

Salut,
je suis desolé pour le spectacle offert ici.
Mais j'aime qu'on fasse sur mes chaussures......

Bref pour moi j'arrete ici cette discussion, qui en fait ne pouvait etre que sterile..

++

Avatar de l’utilisateur
febthefly
Boss
Boss
Messages : 2808
Inscription : 28 févr. 2004, 01:00

Re: [PROB] Commande groupée AgilentPixel

Message par febthefly » 20 août 2009, 19:17

Sur demande de satanas concernant une soi disante double et même identité :pfff:
j'interviens sur ce topic ...
satanas m'ayant envoyé ses coordonnées postales par MP et ayant eu crisboule comme "client" je confirme que ce sont bien 2 personnes differentes
c'est triste de devoir poster ce genre de choses :(

concernant cette commande groupée je tiens à donner mon avis (je ne prends partie pour personne...)
le responsable de la commande s'engage à :
recevoir l'argent et expedier le materiel à chaque acheteur
s'il le desire et ça n'est pas une obligation il peut tester le materiel avant l'envoi
seulement dans le cas de ces kits mon premier ballast à rendu l'âme au 3eme essai (ou 4eme je n'ai pas compté)
donc tester avant l'envoi ne garantie rien ...

en cas de problèmes à la reception du produit contacter le responsable de la commande et non pas directement le site
ça parait logique mais bon ... :pt1cable:
ensuite si le site refuse le changement du produit alors dans ce cas precis on peut se faire une idée de cette entreprise ...
(suffit de le signaler sur le forum pour les futurs acheteurs)
cependant si le kit est remplacé par le responsable de la commande groupée alors il semble logique de lui payer les frais de port
sauf si AP accepte l'envoi directement chez l'acheteur ,alors pas de frais supplementaires mais delai plus long .

pour ceux ayant charcuté leur ampoule et/ou ballast (comme moi) n'esperez rien d'une entreprise à but lucratif
mais je les comprends aussi ...
imaginez tous ceux qui à l'epoque des lilliput auraient essayé de faire marcher la garantie pour ribbon arraché :heink:
faut pas exagerer non plus :non: vous charcutez => vous assumez (même si vous n'êtes pas reponsable de la panne)

le problème des electrodes qui cassent est recurent sur ce produit mais ayant eu une AC 200W neuve qui est tombée de 15 cm environ
une electrode s'est cassée ... :fou:
sur les 120W cela semble être la faiblesse donc à signaler à AP et sur le forum (c'est déjà fait)

concernant le problème vecu par kenix ça fait peur :ouch: et comme pour les electrodes je ne comprends pas qu'AP ne le signale pas sur leur site
directement sur la page de vente ou sur le forum (si c'est le cas on me rectifiera)
par contre il faut demander le changement du kit complet directement et s'eloigner de 10m au premier allumage :pt1cable:
je confirme que l'on regarde son materiel differement après cet episode explosif :sweat:

on m'avait ,par MP, proposé de faire ce genre de commande groupée et j'ai refusé tout simplement pour eviter les desagrements et allegations
comme ceux suite aux problèmes rencontrés par ces kits mais je tiens à preciser une chose importante à mes yeux :
on est dans le domaine du modding et du bidouillage même si ces produits semble plus fragiles qu'à la normale ,ça reste du bidouillage avec tous les risques que ça implique ,on joue avec des tensions importantes
adapter un ballast sur un vidéoprojecteur reste quand même hasardeux et dangereux ,certaines personnes l'ont même branché à l'envers sur le secteur ...(heureusement sans blessure)

perso je pense que ces kits ne doivent être utilisés que par des personnes "experimentées"
je ne me la pète pas ,loin de là ... il aurait suffit de voir l'expression mon visage lors des premiers branchements :D
commencez par du 50W ,beaucoup moins fragile et surtout moins dangereux et ça permet de se faire la main à moindre cout

je trouve dommage la tournure qu'a pu prendre cette commande groupée.... :pfff:

Avatar de l’utilisateur
satanas
Ingénieur
Ingénieur
Messages : 322
Inscription : 21 nov. 2008, 01:00

Re: [PROB] Commande groupée AgilentPixel

Message par satanas » 20 août 2009, 19:35

Merci pour ton retour d'info Febthefly :jap:

Mais dans le fond ton texte n'est pas si loin de celui de Crisboule, USURPATEUR :lol:

:hello:
++


HarFanG
Big Boss
Big Boss
Messages : 5563
Inscription : 18 oct. 2005, 02:00

Re: [PROB] Commande groupée AgilentPixel

Message par HarFanG » 21 août 2009, 01:20

satanas m'ayant envoyé ses coordonnées postales par MP et ayant eu crisboule comme "client" je confirme que ce sont bien 2 personnes differentes
Parce que ce sont deux noms et deux adresses differentes, peut-etre ?

Anyway, peu importe, puisque de toute maniere, en admettant qu'ils soient deux, on
voit qu'ils sont collegues de travail, et par là donc, on deduit qu'ils sont potes dans
la vie de tous les jours.

Dialogue :

Satanas : tiens vla ton kit
Crisboule : super merci je teste ca
S : ok tu me dis ce que ca donne
C : bon ca marche pas lampoule a cramé en 2 secondes
S : bon attends, je te change ca avec une autre de la CG
C : ouais super
S : ah dis, tu peux aller sur le forum Allinbox dire que t'es super content de mes services ?
C : mais ouais, entre super potes pas de probleme, les autres ont pas besoin de savoir
qu'un kit etait pourri...

Je ne sais pas pour vous, mais moi, aucun de mes amis de la vie reelle ne viendrait
demolir ma reputation sur un forum...quand bien meme j'aurais merdé dans les grandes largeurs.

Donc ca suffit les parlottes : soit il est seul à jouer 2 personnes, soit ils sont effectivement 2
personnes distinctes, mais dans un cas comme dans l'autre, le résultat final est le meme : la
parole de "Crisboule" n'a aucune valeur et ne peut etre prise en consideration.

Avatar de l’utilisateur
joyeufetar
Boss
Boss
Messages : 4550
Inscription : 08 janv. 2006, 01:00

Re: [PROB] Commande groupée AgilentPixel

Message par joyeufetar » 21 août 2009, 02:20

Bonsoir,

Je ne viens pas envenimer les choses, loin de la.
Mais personnellement, je n'ai rien contre AG.

J'ai passé une seule commande et tout a bien fonctionné.
Depuis aucun soucis.

Lafouine et Febthefly ont aussi commandé et même si il y a eu des petits soucis, ceux ci ont été réglés par la suite et tout est redevenu à la normale après quelques temps.

Je pense personnellement que les nouveaux produits qui arrivent sur le marché ( et pas qu'en france ), sont souvent soumis à des problèmes.
Beaucoup de panne sont relevées pour les nouveaux produits.
C'est comme ça.

Ce n'est qu'avec le temps que les choses se règlent.
Et ceci parce que certains clients décident de faire confiance à certains vendeurs.

Je ne dis pas ça pour prendre partie pour quelqu'un en particulier.
Mais c'est juste histoire de dire que les choses s'arrangent souvent avec le temps ( même si des fois, ça peut prendre très lontemps ).

Bonne soirée tout le monde ;)

Verrouillé

Revenir à « Commandes Groupées »