[AIDE] pour vous aider à dépanner de l'électroménager

Projets, idées, questions, ...

Modérateurs : allinside, froggy, joyeufetar, Psychose, Saxman32

Avatar de l’utilisateur
szym59
Boss
Boss
Messages : 3902
Inscription : 31 déc. 2005, 01:00

Re: [AIDE] pour vous aider à dépanner de l'électroménager

Message par szym59 » 08 févr. 2016, 13:42

Donne moi directement la référence inscrite sous la cafetière, si tu as deux référence, ça peut expliquer que j'ai pas trouvé toutes les pièces :???:

Essaye de démonté le panneau arrière, tu devrais avoir accès à la majorité des pièces, regarde su tu as pas de trace d'eau au niveau de l'électronique, l’électrovanne sera accessible aussi, une ev bloqué laisse passé l'eau en permanence !

Avatar de l’utilisateur
joyeufetar
Boss
Boss
Messages : 4550
Inscription : 08 janv. 2006, 01:00

Re: [AIDE] pour vous aider à dépanner de l'électroménager

Message par joyeufetar » 10 févr. 2016, 11:21

Bonjour à tous,

Depuis quelques temps, mon lave vaisselle (Bosch, ref SGS45N22/36) est tombé en panne.
Au départ, les cycles étaient de plus en plus long jusqu'à ce que finalement, je ne puisse plus lancer de programme (code erreur direct au démarrage).

Plusieurs tests ont été effectués et ça a permis de se rendre que le condensateur de démarrage était hs.
Après changement, plus de code erreur au démarrage.
Les cycles se lancent correctement.

Mais, parce qu'il faut bien qu'il y est un problème :pfff: Les cycles ne se finissent pas correctement.
Tout tourne pendant le cycle, mais a la fin, l'eau n'est pas évacuée.
Le lave vaisselle indique pourtant que le cycle est fini (horloge a 0), mais quand on ouvre la porte, il reste 5 bon centimètre au fond.
La pompe de vidange a évidemment été testé et fonctionne.

Du coup, je voulais savoir si certaines personnes avaient des pistes sur le soucis.
Ça ne doit pas être grand chose, mais je n'ai pas de connaissance la dedans, donc je sèche un peu (contrairement au lave vaisselle :lol: ).

Merci d'avance,
Cordialement

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [AIDE] pour vous aider à dépanner de l'électroménager

Message par kenix » 10 févr. 2016, 19:40

Donne moi directement la référence inscrite sous la cafetière, si tu as deux référence, ça peut expliquer que j'ai pas trouvé toutes les pièces :???:

Essaye de démonté le panneau arrière, tu devrais avoir accès à la majorité des pièces, regarde su tu as pas de trace d'eau au niveau de l'électronique, l’électrovanne sera accessible aussi, une ev bloqué laisse passé l'eau en permanence !
Salut

Voilà ce qui est marqué sur le cul de la machine :

type xp528*
REF:XP528010/1P3- 4513R

Avatar de l’utilisateur
szym59
Boss
Boss
Messages : 3902
Inscription : 31 déc. 2005, 01:00

Re: [AIDE] pour vous aider à dépanner de l'électroménager

Message par szym59 » 10 févr. 2016, 22:19

Salut kenix, j'ai pas plus de pièce même avec cette référence, j'ai accès au site de 2 gros grosistes mais ils proposent 3X rien !!! Pourtant la cafetière date de fin 2013, faut que je regarde au boulot si j'ai encore accès au logiciel du groupe seb !

Salut joyeufetar, c'est de l'eau dans toute la cuve ou juste un fond dans le bol au niveau du filtre ? Si 2ème car => normal !

Avatar de l’utilisateur
joyeufetar
Boss
Boss
Messages : 4550
Inscription : 08 janv. 2006, 01:00

Re: [AIDE] pour vous aider à dépanner de l'électroménager

Message par joyeufetar » 10 févr. 2016, 22:26

Salut :)

C'est de l'eau dans toute la cuve.
Quelques centimètres dans le fond du lave vaisselle.
Le filtre est bien recouvert.

Avatar de l’utilisateur
szym59
Boss
Boss
Messages : 3902
Inscription : 31 déc. 2005, 01:00

Re: [AIDE] pour vous aider à dépanner de l'électroménager

Message par szym59 » 11 févr. 2016, 14:46

A kenix,
donne moi ton mail en mp, je t'envoi la vue eclatee de l'appareil avec la nomenclature, pour les prix soit tu regarde sur le net soit tu me demande.

A joyeufetar,
si tu fais une annulation de programme ou si tu lance un nouveau programme de lavage, il vidange bien au demarrage ? tu as touché à rien d'autre que le condensateur de la pompe de cyclage ?

Avatar de l’utilisateur
joyeufetar
Boss
Boss
Messages : 4550
Inscription : 08 janv. 2006, 01:00

Re: [AIDE] pour vous aider à dépanner de l'électroménager

Message par joyeufetar » 11 févr. 2016, 22:51

si tu fais une annulation de programme ou si tu lance un nouveau programme de lavage, il vidange bien au demarrage ?
Alors ça, c'est une bonne question.
Je ne sais pas.
Il faut que j'essaye.
tu as touché à rien d'autre que le condensateur de la pompe de cyclage ?
J'ai changé le condensateur et j'ai juste démonté la pompe de vidange pour vérifier qu'elle fonctionnait bien en direct ;)

Avatar de l’utilisateur
szym59
Boss
Boss
Messages : 3902
Inscription : 31 déc. 2005, 01:00

Re: [AIDE] pour vous aider à dépanner de l'électroménager

Message par szym59 » 11 févr. 2016, 23:48

si tu fais une annulation de programme ou si tu lance un nouveau programme de lavage, il vidange bien au demarrage ?
Alors ça, c'est une bonne question.
Je ne sais pas.
Il faut que j'essaye.

Oui fais un essai pour voir si il vidange déjà bien de lui meme

tu as touché à rien d'autre que le condensateur de la pompe de cyclage ?
J'ai changé le condensateur et j'ai juste démonté la pompe de vidange pour vérifier qu'elle fonctionnait bien en direct ;)

Tu l'as bien rebranché ???

Avatar de l’utilisateur
joyeufetar
Boss
Boss
Messages : 4550
Inscription : 08 janv. 2006, 01:00

Re: [AIDE] pour vous aider à dépanner de l'électroménager

Message par joyeufetar » 12 févr. 2016, 10:37

Salut :)

Je fais un essai ce weekend.
Pour la pompe, le test a été fait seulement après le changement du condensateur, vu qu'il restait de l'eau, je voulais vérifier que la pompe tournait.
Elle a été bien remontée.
Elle tourne, donc si elle ne fait pas son taf, c'est peut être juste un problème d'alimentation ?

Je te tiens au courant ;)

Bonne journée

Avatar de l’utilisateur
kenix
Big Boss
Big Boss
Messages : 6500
Inscription : 19 nov. 2008, 01:00

Re: [AIDE] pour vous aider à dépanner de l'électroménager

Message par kenix » 13 févr. 2016, 19:13

A kenix,
donne moi ton mail en mp, je t'envoi la vue eclatee de l'appareil avec la nomenclature, pour les prix soit tu regarde sur le net soit tu me demande.

A joyeufetar,
si tu fais une annulation de programme ou si tu lance un nouveau programme de lavage, il vidange bien au demarrage ? tu as touché à rien d'autre que le condensateur de la pompe de cyclage ?
Salut

ça marche je te mp :)

Je viens de la tester et aussitôt que la pression monte pour faire un café j'appuie sur le bouton 1/2 tasses et elle amorce 1/4 de seconde puis tout s'évacue via le bac du bas avec plein de vapeur ( les 4 voyants clignotent / mise en sécurité ? )
J'ai trouvé ça mais ils sont pas allés au bout :/
http://www.forum-electromenager.com/con ... tiere.html

Répondre

Revenir à « Bricolage dans la maison »