[HELP]Panne lave vaisselle Bosch, ref SGS45N22/36

Modérateur : allinside

Répondre
Avatar de l’utilisateur
joyeufetar
Boss
Boss
Messages : 4550
Inscription : 08 janv. 2006, 01:00

Re: [HELP]Panne lave vaisselle Bosch, ref SGS45N22/36

Message par joyeufetar » 08 févr. 2016, 11:16

Bonjour à tous,

Depuis quelques temps, mon lave vaisselle est tombé en panne.
Au départ, les cycles étaient de plus en plus long jusqu'à ce que finalement, je ne puisse plus lancer de programme (code erreur direct au démarrage).

Plusieurs tests ont été effectués et ça a permis de se rendre que le condensateur de démarrage était hs.
Après changement, plus de code erreur au démarrage.
Les cycles se lancent correctement.

Mais, parce qu'il faut bien qu'il y est un problème :pfff: Les cycles ne se finissent pas correctement.
Tout tourne pendant le cycle, mais a la fin, l'eau n'est pas évacuée.
Le lave vaisselle indique pourtant que le cycle est fini (horloge a 0), mais quand on ouvre la porte, il reste 5 bon centimètre au fond.
La pompe de vidange a évidemment été testé et fonctionne.

Du coup, je voulais savoir si certaines personnes avaient des pistes sur le soucis.
Ça ne doit pas être grand chose, mais je n'ai pas de connaissance la dedans, donc je sèche un peu (contrairement au lave vaisselle :lol: ).

Merci d'avance,
Cordialement

Avatar de l’utilisateur
Saxman32
Boss
Boss
Messages : 1298
Inscription : 22 sept. 2008, 02:00

Re: [HELP]Panne lave vaisselle Bosch, ref SGS45N22/36

Message par Saxman32 » 10 févr. 2016, 04:33

Salut collègue !

Poste plutôt ici http://forum.labodiy.com/aspectgeek/DI ... .htm#t4503 :)

Réponse assurée ;)

:hello:

Avatar de l’utilisateur
joyeufetar
Boss
Boss
Messages : 4550
Inscription : 08 janv. 2006, 01:00

Re: [HELP]Panne lave vaisselle Bosch, ref SGS45N22/36

Message par joyeufetar » 10 févr. 2016, 11:20

Salut,

Je ne voulais pas tout mélanger, mais bon, ok, je déplace :P

Bonne journée ;)


EDIT : déplacé ici

Répondre

Revenir à « Electroménager »